
<!DOCTYPE html>
<html lang="bo" dir="ltr" class="no-js">
<head>
<link href="/Content/responsive/VOA/bo-CN/VOA-bo-CN.css?&amp;av=0.1.0.0&amp;cb=161" rel="stylesheet"/>
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "161";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
var isPreviewPage = false;
var isLivePreviewPage = false;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<meta charset="utf-8" />
<title>རྒྱ་ནག་གིས་བོད་ནང་ཡང་སྲིད་སྐོར་གྱི་སྲིད་ཇུས་སྐུལ་འདེད་བཏང་བཞིན་པ།&#160;</title>
<meta name="title" content="རྒྱ་ནག་གིས་བོད་ནང་ཡང་སྲིད་སྐོར་གྱི་སྲིད་ཇུས་སྐུལ་འདེད་བཏང་བཞིན་པ།&#160;" />
<meta name="description" content="རྒྱ་ནག་གཞུང་གིས་བོད་ཀྱི་ནང་ཆོས་རྒྱ་ནག་ཅན་དུ་བསྒྱུར་རྒྱུའི་སྲིད་ཇུས་ལག་ལྟར་བྱེད་བཞིན་པ་དང་མཉམ་དུ་ས་གནས་ཁག་ཏུ་སྤྲུལ་སྐུའི་ཡང་སྲིད་ཐད་ཀྱི་རྒྱ་ནག་གི་སྲིད་ཇུས་ལ་རྒྱབ་སྐྱོར་བྱེད་དགོས་པའི་ལས་འགུལ་སྤེལ་བཞིན་ཡོད་སྐོར་འགྲོ་བ་མིའི་ཐོབ་ཐང་རྟོག་ཞིབ་ཚོགས་པའི་སྙན་ཐོ་ཞིག་སྤེལ་ཡོད་པ" />
<meta name="keywords" content="བོད།, Chinese Authorities Double Down on Tibetan Reincarnations: HRW, རྒྱ་ནག་གིས་བོད་ནང་ཡང་སྲིད་སྐོར་གྱི་སྲིད་ཇུས་སྐུལ་འདེད་བཏང་བཞིན་པ།" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="131905013511959" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://www.voatibetan.com/a/chinese-authorities-double-down-on-tibetan-reincarnations-hrw-/6358844.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="ཨ་རིའི་རླུང་འཕྲིན་ཁང་།" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//6358844.ltr" />
<meta property="fb:admins" content="### NOT LOCALIZED ###" />
<meta content="རྒྱ་ནག་གིས་བོད་ནང་ཡང་སྲིད་སྐོར་གྱི་སྲིད་ཇུས་སྐུལ་འདེད་བཏང་བཞིན་པ། " property="og:title" />
<meta content="རྒྱ་ནག་གཞུང་གིས་བོད་ཀྱི་ནང་ཆོས་རྒྱ་ནག་ཅན་དུ་བསྒྱུར་རྒྱུའི་སྲིད་ཇུས་ལག་ལྟར་བྱེད་བཞིན་པ་དང་མཉམ་དུ་ས་གནས་ཁག་ཏུ་སྤྲུལ་སྐུའི་ཡང་སྲིད་ཐད་ཀྱི་རྒྱ་ནག་གི་སྲིད་ཇུས་ལ་རྒྱབ་སྐྱོར་བྱེད་དགོས་པའི་ལས་འགུལ་སྤེལ་བཞིན་ཡོད་སྐོར་འགྲོ་བ་མིའི་ཐོབ་ཐང་རྟོག་ཞིབ་ཚོགས་པའི་སྙན་ཐོ་ཞིག་སྤེལ་ཡོད་པ" property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.voatibetan.com/a/chinese-authorities-double-down-on-tibetan-reincarnations-hrw-/6358844.html" property="og:url" />
<meta content="ཝི་ཨོ་ཨེ།" property="og:site_name" />
<meta content="https://www.facebook.com/voatibetan" property="article:publisher" />
<meta content="https://gdb.voanews.com/4A10D66A-46A6-473B-BF48-11FAB250197A_w1200_r1.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="501398666537763" property="fb:app_id" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@VOA_Tibet_News" name="twitter:site" />
<meta content="https://gdb.voanews.com/4A10D66A-46A6-473B-BF48-11FAB250197A_w1200_r1.jpg" name="twitter:image" />
<link rel="amphtml" href="https://www.voatibetan.com/amp/chinese-authorities-double-down-on-tibetan-reincarnations-hrw-/6358844.html" />
<script type="application/ld+json">{"articleSection":"བོད།","headline":"རྒྱ་ནག་གིས་བོད་ནང་ཡང་སྲིད་སྐོར་གྱི་སྲིད་ཇུས་སྐུལ་འདེད་བཏང་བཞིན་པ། ","inLanguage":"bo-CN","keywords":"བོད།, Chinese Authorities Double Down on Tibetan Reincarnations: HRW, རྒྱ་ནག་གིས་བོད་ནང་ཡང་སྲིད་སྐོར་གྱི་སྲིད་ཇུས་སྐུལ་འདེད་བཏང་བཞིན་པ།","author":{"@type":"Person","name":"VOA"},"datePublished":"2021-12-17","dateModified":"2021-12-17 13:41:21Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://www.voatibetan.com/Content/responsive/VOA/bo-CN/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://www.voatibetan.com","sameAs":["https://facebook.com/voatibetan","https://twitter.com/VOATibetan","https://www.youtube.com/user/VOAKunleng/videos","https://soundcloud.com/voatibetan","https://www.instagram.com/voatibetan/"],"name":"རྒྱ་ནག་གིས་བོད་ནང་ཡང་སྲིད་སྐོར་གྱི་སྲིད་ཇུས་སྐུལ་འདེད་བཏང་བཞིན་པ། ","alternateName":""},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.voatibetan.com/a/chinese-authorities-double-down-on-tibetan-reincarnations-hrw-/6358844.html","url":"https://www.voatibetan.com/a/chinese-authorities-double-down-on-tibetan-reincarnations-hrw-/6358844.html","description":"རྒྱ་ནག་གཞུང་གིས་བོད་ཀྱི་ནང་ཆོས་རྒྱ་ནག་ཅན་དུ་བསྒྱུར་རྒྱུའི་སྲིད་ཇུས་ལག་ལྟར་བྱེད་བཞིན་པ་དང་མཉམ་དུ་ས་གནས་ཁག་ཏུ་སྤྲུལ་སྐུའི་ཡང་སྲིད་ཐད་ཀྱི་རྒྱ་ནག་གི་སྲིད་ཇུས་ལ་རྒྱབ་སྐྱོར་བྱེད་དགོས་པའི་ལས་འགུལ་སྤེལ་བཞིན་ཡོད་སྐོར་འགྲོ་བ་མིའི་ཐོབ་ཐང་རྟོག་ཞིབ་ཚོགས་པའི་སྙན་ཐོ་ཞིག་སྤེལ་ཡོད་པ","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.voanews.com/4A10D66A-46A6-473B-BF48-11FAB250197A_w1080_h608.jpg"},"name":"རྒྱ་ནག་གིས་བོད་ནང་ཡང་སྲིད་སྐོར་གྱི་སྲིད་ཇུས་སྐུལ་འདེད་བཏང་བཞིན་པ། "}</script>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=0.1.0.0&amp;cb=161"></script>
<script src="/Scripts/responsive/loader.b?v=0n9qr4Q--Tl-jeZDMwtgde7i74L-1jyVwcOtkMlCDSw1&amp;av=0.1.0.0&amp;cb=161"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/VOA/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class=" nav-no-loaded can-ff pg-article print-lay-article nojs-images ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Tibetan",language_service:"VOA Tibetan",short_language_service:"TIB",property_id:"486",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"རྒྱ་ནག་གིས་བོད་ནང་ཡང་སྲིད་སྐོར་གྱི་སྲིད་ཇུས་སྐུལ་འདེད་བཏང་བཞིན་པ།\u0026#160;",page_type:"article",page_name:"རྒྱ་ནག་གིས་བོད་ནང་ཡང་སྲིད་སྐོར་གྱི་སྲིད་ཇུས་སྐུལ་འདེད་བཏང་བཞིན་པ།\u0026#160;",short_headline:"རྒྱ་ནག་གིས་བོད་ནང་ཡང་སྲི...",long_headline:"རྒྱ་ནག་གིས་བོད་ནང་ཡང་སྲིད་སྐོར་གྱི་སྲིད་ཇུས་སྐུལ་འདེད་བཏང་བཞིན་པ།\u0026#160;",headline:"རྒྱ་ནག་གིས་བོད་ནང་ཡང་སྲིད་སྐོར་གྱི་སྲིད་ཇུས་སྐུལ་འདེད་བཏང་བཞིན་པ།\u0026#160;",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://www.voatibetan.com/a/chinese-authorities-double-down-on-tibetan-reincarnations-hrw-/6358844.html",domain:"www.voatibetan.com",pub_year:"2021",pub_month:"12",pub_day:"17",pub_hour:"02",pub_minute:"32",pub_weekday:"Friday",dateline:"",byline:"",categories:"tibet",tags:"chinese authorities double down on tibetan reincarnations: hrw;རྒྱ་ནག་གིས་བོད་ནང་ཡང་སྲིད་སྐོར་གྱི་སྲིད་ཇུས་སྐུལ་འདེད་བཏང་བཞིན་པ།",slug:"chinese-authorities-double-down-on-tibetan-reincarnations-hrw-",section:"བོད།",english_section:"tibet",article_uid:"6358844"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoatibet-bbgprod-bbgentityvoa-bbgunitvoatibetan/1/G.4--NS/283996414?pageName=voa%3atib%3ar%3aarticle%3a%e0%bd%a2%e0%be%92%e0%be%b1%e0%bc%8b%e0%bd%93%e0%bd%82%e0%bc%8b%e0%bd%82%e0%bd%b2%e0%bd%a6%e0%bc%8b%e0%bd%96%e0%bd%bc%e0%bd%91%e0%bc%8b%e0%bd%93%e0%bd%84%e0%bc%8b%e0%bd%a1%e0%bd%84%e0%bc%8b%e0%bd%a6%e0%be%b2%e0%bd%b2%e0%bd%91%e0%bc%8b%e0%bd%a6%e0%be%90%e0%bd%bc%e0%bd%a2%e0%bc%8b%e0%bd%82%e0%be%b1%e0%bd%b2%e0%bc%8b%e0%bd%a6%e0%be%b2%e0%bd%b2%e0%bd%91%e0%bc%8b%e0%bd%87%e0%bd%b4%e0%bd%a6%e0%bc%8b%e0%bd%a6%e0%be%90%e0%bd%b4%e0%bd%a3%e0%bc%8b%e0%bd%a0%e0%bd%91%e0%bd%ba%e0%bd%91%e0%bc%8b%e0%bd%96%e0%bd%8f%e0%bd%84%e0%bc%8b%e0%bd%96%e0%bd%9e%e0%bd%b2%e0%bd%93%e0%bc%8b%e0%bd%94%e0%bc%8d%c2%a0&amp;c6=%e0%bd%a2%e0%be%92%e0%be%b1%e0%bc%8b%e0%bd%93%e0%bd%82%e0%bc%8b%e0%bd%82%e0%bd%b2%e0%bd%a6%e0%bc%8b%e0%bd%96%e0%bd%bc%e0%bd%91%e0%bc%8b%e0%bd%93%e0%bd%84%e0%bc%8b%e0%bd%a1%e0%bd%84%e0%bc%8b%e0%bd%a6%e0%be%b2%e0%bd%b2%e0%bd%91%e0%bc%8b%e0%bd%a6%e0%be%90%e0%bd%bc%e0%bd%a2%e0%bc%8b%e0%bd%82%e0%be%b1%e0%bd%b2%e0%bc%8b%e0%bd%a6%e0%be%b2%e0%bd%b2%e0%bd%91%e0%bc%8b%e0%bd%87%e0%bd%b4%e0%bd%a6%e0%bc%8b%e0%bd%a6%e0%be%90%e0%bd%b4%e0%bd%a3%e0%bc%8b%e0%bd%a0%e0%bd%91%e0%bd%ba%e0%bd%91%e0%bc%8b%e0%bd%96%e0%bd%8f%e0%bd%84%e0%bc%8b%e0%bd%96%e0%bd%9e%e0%bd%b2%e0%bd%93%e0%bc%8b%e0%bd%94%e0%bc%8d%c2%a0&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.voatibetan.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%e0%bd%a2%e0%be%92%e0%be%b1%e0%bc%8b%e0%bd%93%e0%bd%82%e0%bc%8b%e0%bd%82%e0%bd%b2%e0%bd%a6%e0%bc%8b%e0%bd%96%e0%bd%bc%e0%bd%91%e0%bc%8b%e0%bd%93%e0%bd%84%e0%bc%8b%e0%bd%a1%e0%bd%84%e0%bc%8b%e0%bd%a6%e0%be%b2%e0%bd%b2%e0%bd%91%e0%bc%8b%e0%bd%a6%e0%be%90%e0%bd%bc%e0%bd%a2%e0%bc%8b%e0%bd%82%e0%be%b1%e0%bd%b2%e0%bc%8b%e0%bd%a6%e0%be%b2%e0%bd%b2%e0%bd%91%e0%bc%8b%e0%bd%87%e0%bd%b4%e0%bd%a6%e0%bc%8b%e0%bd%a6%e0%be%90%e0%bd%b4%e0%bd%a3%e0%bc%8b%e0%bd%a0%e0%bd%91%e0%bd%ba%e0%bd%91%e0%bc%8b%e0%bd%96%e0%bd%8f%e0%bd%84%e0%bc%8b%e0%bd%96%e0%bd%9e%e0%bd%b2%e0%bd%93%e0%bc%8b%e0%bd%94%e0%bc%8d%c2%a0&amp;v7=D=c7&amp;c16=voa%20tibetan&amp;v16=D=c16&amp;c5=tibet&amp;v5=D=c5&amp;ch=tibetan&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=6358844&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>ངོ་འཕྲད་བདེ་བའི་དྲ་འབྲེལ། </h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">གཞུང་དངོས་ལ་ཐད་བསྐྱོད། </a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">དཀར་ཆག་ལ་ཐད་བསྐྱོད།</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">ཐད་ཀར་འཚོལ་ཞིབ་ལ་བསྐྱོད།</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="རྗེས་མ།">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">རྗེས་མ།</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="སྒོ་རྒྱོབ།">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">སྒོ་རྒྱོབ།</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="སྔོན་མ།">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">སྔོན་མ།</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="རྗེས་མ།">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">རྗེས་མ།</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="ཕྱིར་འཐེན།">
<span class="btn__text ">ཕྱིར་འཐེན།</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="པར་འདེབས་པ།">
<span class="btn__text ">པར་འདེབས་པ།</span>
</button>
</div>
</div>
</div>
<div class="ctc-message pos-fix">
<div class="ctc-message__inner">Link has been copied to clipboard</div>
</div>
</aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/bo-CN/img/logo.png" alt="logo" />
</a>
<img src="/Content/responsive/VOA/bo-CN/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html" class="link-js">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="action__link" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="action__txt action__txt--entity-sites">སྐད་ཡིག</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action--editions">
<a class="action__link" href="https://learningenglish.voanews.com/">
<span class="action__txt " title="Learning English">Learning English</span>
</a>
</div>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://facebook.com/voatibetan" title="ངོ་དེབ་བརྒྱུད་རྗེས་འབྲང་།" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--nobg"></span>
</a>
</li>
<li>
<a href="https://twitter.com/VOATibetan" title="ཌི་ཝི་ཌར་བརྒྱུད་རྗེས་འབྲང་།" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank">
<span class="ico ico-twitter ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/VOAKunleng/videos" title="Youtube བརྒྱུད་གཟིགས།" data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank">
<span class="ico ico-youtube ico--nobg"></span>
</a>
</li>
<li>
<a href="https://soundcloud.com/voatibetan" title="Follow us on SoundCloud" data-analytics-text="follow_on_soundcloud" class="btn btn--rounded js-social-btn btn-soundcloud" target="_blank">
<span class="ico ico-soundcloud ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/voatibetan/" title="### NOT LOCALIZED ###" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank">
<span class="ico ico-instagram ico--nobg"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtHeaderSearch" class="form__label sr-only">འཚོལ།</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="ཡིག་ཐོག་འཚོལ།" accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="འཚོལ།" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">འཚོལ།</span>
</button>
</li>
</ul>
</div></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler live" href="/Navigation/LiveAudioNJS" title="རླུང་འཕྲིན་གྱི་ལེ་ཚན་ཁག" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">རླུང་འཕྲིན་གྱི་ལེ་ཚན་ཁག</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler live" href="/Navigation/LiveVideoNJS" title="དྲྭ་ལམ་བརྒྱུད་བརྙན་འཕྲིན།" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">དྲྭ་ལམ་བརྒྱུད་བརྙན་འཕྲིན།</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/p/3865.html" title="མདུན་ངོས།">མདུན་ངོས།</a>
</li>
<li class=" item">
<a class="handler" href="/z/2253" title="བོད།">བོད།</a>
</li>
<li class=" item">
<a class="handler" href="/z/2252" title="ཨ་རི།">ཨ་རི།</a>
</li>
<li class=" item">
<a class="handler" href="/z/2244" title="རྒྱ་ནག">རྒྱ་ནག</a>
</li>
<li class=" item">
<a class="handler" href="/z/2254" title="འཛམ་གླིང་།">འཛམ་གླིང་།</a>
</li>
<li class=" item">
<a class="handler" href="/z/6423" title="ཧི་མ་ལ་ཡ།">ཧི་མ་ལ་ཡ།</a>
</li>
<li class=" collapsible item">
<span class="handler">
བརྙན་འཕྲིན།
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2643" title="ཀུན་གླེང་གསར་འགྱུར།">ཀུན་གླེང་གསར་འགྱུར།</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2642" title="ཀུན་གླེང་།">ཀུན་གླེང་།</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2644" title="དྲ་སྣང་གི་བོད།">དྲ་སྣང་གི་བོད།</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3379" title="དྲ་བརྙན་གསར་འགྱུར།">དྲ་བརྙན་གསར་འགྱུར།</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3380" title="ཁ་བའི་མི་སྣ།">ཁ་བའི་མི་སྣ།</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5593" title="བུད་མེད་ལེ་ཚན།">བུད་མེད་ལེ་ཚན།</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5656" title="དཔེ་ཀློག">དཔེ་ཀློག</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible last-menu-item item">
<span class="handler">
རླུང་འཕྲིན།
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2623" title="སྔ་དྲོའི་གསར་འགྱུར།">སྔ་དྲོའི་གསར་འགྱུར།</a>
</li>
<li class="subitem">
<a class="handler" href="/z/6073" title="དགོང་དྲོའི་གསར་འགྱུར།">དགོང་དྲོའི་གསར་འགྱུར།</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2684" title="བགྲོ་གླེང་མདུན་ལྕོག">བགྲོ་གླེང་མདུན་ལྕོག</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3512" title="བསྐྱར་ཞིབ།">བསྐྱར་ཞིབ།</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5655" title="དཔེ་ཀློག">དཔེ་ཀློག</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2652" title="ཕ་ཡུལ་གླེང་སྟེགས།">ཕ་ཡུལ་གླེང་སྟེགས།</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2624" title="ཆོས་རིག་ལེ་ཚན།">ཆོས་རིག་ལེ་ཚན།</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2685" title="གཞོན་སྐྱེས་དང་ཤེས་ཡོན།">གཞོན་སྐྱེས་དང་ཤེས་ཡོན།</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2641" title="འཕྲོད་བསྟེན་དང་དོན་ལྡན་གྱི་མི་ཚེ།">འཕྲོད་བསྟེན་དང་དོན་ལྡན་གྱི་མི་ཚེ།</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2649" title="གངས་རིའི་བྲག་ཅ།">གངས་རིའི་བྲག་ཅ།</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5548" title="བུད་མེད།">བུད་མེད།</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2648" title="སོ་ཡ་ལ། བོད་ཀྱི་གླུ་གཞས།">སོ་ཡ་ལ། བོད་ཀྱི་གླུ་གཞས།</a>
</li>
</ul>
</div>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">དེ་ལས་མང་བ།</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="https://learningenglish.voanews.com/" title="Learning English" class="handler">
Learning English </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-394">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-394">ཀུན་གླེང་བརྙན་འཕྲིན་ཐད་གཏོང་། MC08</a>
<h3 class="section-head">ཐད་གཏོང་ལ་བལྟ།</h3>
<div>
<ul>
<li>
<div class="media-block ">
<a href="/live/video/394" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="ཀུན་གླེང་། ༢༠༢༡ ལོའི་ཟླ་༡༢ ཚེས་༡༧">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/36D536E6-879B-4A39-8D65-8455A8CE1391_w100_r1.png" alt=" " />
</noscript>
<img data-src="https://gdb.voanews.com/36D536E6-879B-4A39-8D65-8455A8CE1391_w66_r1.png" src="" alt=" " />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<span class="date date--time date--mb date--size-3" >༢༡:༣༠ - ༢༢:༣༠</span>
<a href="/live/video/394" rel="noopener">
<h4 class="media-block__title media-block__title--size-3" title="ཀུན་གླེང་། ༢༠༢༡ ལོའི་ཟླ་༡༢ ཚེས་༡༧">
<span class="badge badge--live" >ཐད་གཏོང་།</span>
ཀུན་གླེང་། ༢༠༢༡ ལོའི་ཟླ་༡༢ ཚེས་༡༧
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">བརྙན་འཕྲིན་འཕར་མ།</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2642">ཀུན་གླེང་།</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2643">ཀུན་གླེང་གསར་འགྱུར།</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2644">དྲ་སྣང་གི་བོད།</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3380">དྲ་བརྙན་གླེང་མོལ།</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3379">དྲ་བརྙན་གསར་འགྱུར།</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voatibetan.com/programindex.html?t=2">དཀར་ཆགས་ཤོག་ངོས།</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-57">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-57">ཨ་རིའི་རླུང་འཕྲིན་ཁང་གི་ལས་རིམ། </a>
<h3 class="section-head">ཐད་གཏོང་གསན་ན།</h3>
<div>
<ul>
<li>
<div class="media-block ">
<a href="/live/audio/57" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="ཨ་རིའི་རླུང་འཕྲིན་ཁང་གི་ལས་རིམ། ">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/9CE6A751-766A-4060-98C3-CD2405EB00E8_w100_r1.png" alt=" " />
</noscript>
<img data-src="https://gdb.voanews.com/9CE6A751-766A-4060-98C3-CD2405EB00E8_w66_r1.png" src="" alt=" " />
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<a href="/live/audio/57" rel="noopener">
<h4 class="media-block__title media-block__title--size-3" title="ཨ་རིའི་རླུང་འཕྲིན་ཁང་གི་ལས་རིམ། ">
<span class="badge badge--live" >ཐད་གཏོང་།</span>
ཨ་རིའི་རླུང་འཕྲིན་ཁང་གི་ལས་རིམ།
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">རྗེས་མ།</h3>
<div>
<ul>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >༢༢:༠༠ - ༢༣:༠༠</span>
<h4 class="media-block__title media-block__title--size-4" title="དགོང་དྲོའི་རླུང་འཕྲིན།">
<span class="ico ico-audio"></span>
དགོང་དྲོའི་རླུང་འཕྲིན།
</h4>
</div>
</div>
</li>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >༠༨:༠༠ - ༠༩:༠༠</span>
<h4 class="media-block__title media-block__title--size-4" title="སྔ་དྲོའི་རླུང་འཕྲིན།">
<span class="ico ico-audio"></span>
སྔ་དྲོའི་རླུང་འཕྲིན།
</h4>
</div>
</div>
</li>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >༢༢:༠༠ - ༢༣:༠༠</span>
<h4 class="media-block__title media-block__title--size-4" title="དགོང་དྲོའི་རླུང་འཕྲིན།">
<span class="ico ico-audio"></span>
དགོང་དྲོའི་རླུང་འཕྲིན།
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">དེ་ལས་མང་བའི་རླུང་འཕྲིན་ལེ་ཚན། </h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2623">སྔ་དྲོའི་རླུང་འཕྲིན།</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="form__label sr-only">འཚོལ།</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="ཡིག་ཐོག་འཚོལ།" accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="འཚོལ།" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">འཚོལ།</span>
</button>
</li>
</ul>
</div></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="སྔོན་མ།">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">སྔོན་མ།</span>
</a>
<a role="button" href="#" title="རྗེས་མ།">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">རྗེས་མ།</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Breaking News</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="དེ་ལས་མང་།">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live hidden-sm hidden-md hidden-lg c-hlights--multi-items js-hidden" data-hlight-display="mobile">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="སྔོན་མ།">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">སྔོན་མ།</span>
</a>
<a role="button" href="#" title="རྗེས་མ།">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">རྗེས་མ།</span>
</a>
</div>
<input class="switcher-controller" id="more-less-2" type="checkbox">
<span class="c-hlights__label">
<span class="badge badge--live">྆྆྆རླུང་འཕྲིན་ཐད་གཏོང་།</span>
<span class="switcher-trigger">
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="དེ་ལས་མང་།">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
<li class="c-hlights__item">
<a href="https://www.voatibetan.com/live/audio/57">
<span class="ico ico-audio"></span>
ཨ་རིའི་རླུང་འཕྲིན་ཁང་གི་ལས་རིམ།
</a>
</li>
<li class="c-hlights__item">
<a href="https://www.voatibetan.com/live/video/394">
<span class="ico ico-video"></span>
ཀུན་གླེང་། ༢༠༢༡ ལོའི་ཟླ་༡༢ ཚེས་༡༧
</a>
</li>
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=6358844&amp;SiteId=441&amp;r=778027530&amp;it=0&amp;pd=20211217023220" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="6358844" data-lt-siteId="441" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=6358844&amp;SiteId=441&amp;r=778027530&amp;it=0&amp;pd=20211217023220" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="6358844" data-lt-siteId="441" />
</noscript>
<div class="category">
<a class="" href="/z/2253">བོད།</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="title pg-title" >
རྒྱ་ནག་གིས་བོད་ནང་ཡང་སྲིད་སྐོར་གྱི་སྲིད་ཇུས་སྐུལ་འདེད་བཏང་བཞིན་པ།&#160;
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-12-17T10:32:00+08:00">
ཐོན་གསར་ཤོས། ༡༧།༡༢།༢༠༢༡
</time>
</span>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/4A10D66A-46A6-473B-BF48-11FAB250197A_w250_r1_s.jpg" itemprop="url" alt="" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share pos-rel"> <div class="share--box">
<aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share">འགྲེམ་སྤེལ།</span>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.voatibetan.com%2fa%2fchinese-authorities-double-down-on-tibetan-reincarnations-hrw-%2f6358844.html"
data-analytics-text="share_on_facebook"
title="ངོ་དེབ་ཐོག་ལ་འགྲེམ་སྤེལ།" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--l">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.voatibetan.com%2fa%2fchinese-authorities-double-down-on-tibetan-reincarnations-hrw-%2f6358844.html&amp;text=%e0%bd%a2%e0%be%92%e0%be%b1%e0%bc%8b%e0%bd%93%e0%bd%82%e0%bc%8b%e0%bd%82%e0%bd%b2%e0%bd%a6%e0%bc%8b%e0%bd%96%e0%bd%bc%e0%bd%91%e0%bc%8b%e0%bd%93%e0%bd%84%e0%bc%8b%e0%bd%a1%e0%bd%84%e0%bc%8b%e0%bd%a6%e0%be%b2%e0%bd%b2%e0%bd%91%e0%bc%8b%e0%bd%a6%e0%be%90%e0%bd%bc%e0%bd%a2%e0%bc%8b%e0%bd%82%e0%be%b1%e0%bd%b2%e0%bc%8b%e0%bd%a6%e0%be%b2%e0%bd%b2%e0%bd%91%e0%bc%8b%e0%bd%87%e0%bd%b4%e0%bd%a6%e0%bc%8b%e0%bd%a6%e0%be%90%e0%bd%b4%e0%bd%a3%e0%bc%8b%e0%bd%a0%e0%bd%91%e0%bd%ba%e0%bd%91%e0%bc%8b%e0%bd%96%e0%bd%8f%e0%bd%84%e0%bc%8b%e0%bd%96%e0%bd%9e%e0%bd%b2%e0%bd%93%e0%bc%8b%e0%bd%94%e0%bc%8d%c2%a0"
data-analytics-text="share_on_twitter"
title="ཌི་ཝི་ཌར་ཐོག་ལ་འགྲེམ་སྤེལ།" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--l">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.voatibetan.com%2fa%2fchinese-authorities-double-down-on-tibetan-reincarnations-hrw-%2f6358844.html"
data-analytics-text="share_on_whatsapp"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.voatibetan.com%2fa%2fchinese-authorities-double-down-on-tibetan-reincarnations-hrw-%2f6358844.html&amp;subject=རྒྱ་ནག་གིས་བོད་ནང་ཡང་སྲིད་སྐོར་གྱི་སྲིད་ཇུས་སྐུལ་འདེད་བཏང་བཞིན་པ།&#160;"
title="དྲ་གྲོགས་ལ་གློག་འཕྲིན་གཏོང་བ།"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.voatibetan.com%2fa%2fchinese-authorities-double-down-on-tibetan-reincarnations-hrw-%2f6358844.html"
data-analytics-text="share_on_whatsapp_desktop"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="https://line.me/R/msg/text/?https%3a%2f%2fwww.voatibetan.com%2fa%2fchinese-authorities-double-down-on-tibetan-reincarnations-hrw-%2f6358844.html"
data-analytics-text="share_on_line"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line js-social-btn">
<span class="ico ico--rounded ico-line ico--l">
</span>
</a>
</span>
</li>
<li class="share__item">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2fwww.voatibetan.com%2fa%2fchinese-authorities-double-down-on-tibetan-reincarnations-hrw-%2f6358844.html"
data-analytics-text="share_on_line_desktop"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line js-social-btn">
<span class="ico ico--rounded ico-line ico--l">
</span>
</a>
</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://www.voatibetan.com/a/chinese-authorities-double-down-on-tibetan-reincarnations-hrw-/6358844.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--l"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="དེ་ལས་མང་བའི་འགྲེམ་སྤེལ་གྱི་གདམ་ཀ།" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.voatibetan.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title pg-title--sticky-share">
རྒྱ་ནག་གིས་བོད་ནང་ཡང་སྲིད་སྐོར་གྱི་སྲིད་ཇུས་སྐུལ་འདེད་བཏང་བཞིན་པ།&#160;
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.voatibetan.com%2fa%2fchinese-authorities-double-down-on-tibetan-reincarnations-hrw-%2f6358844.html"
data-analytics-text="share_on_facebook"
title="ངོ་དེབ་ཐོག་ལ་འགྲེམ་སྤེལ།" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.voatibetan.com%2fa%2fchinese-authorities-double-down-on-tibetan-reincarnations-hrw-%2f6358844.html&amp;text=%e0%bd%a2%e0%be%92%e0%be%b1%e0%bc%8b%e0%bd%93%e0%bd%82%e0%bc%8b%e0%bd%82%e0%bd%b2%e0%bd%a6%e0%bc%8b%e0%bd%96%e0%bd%bc%e0%bd%91%e0%bc%8b%e0%bd%93%e0%bd%84%e0%bc%8b%e0%bd%a1%e0%bd%84%e0%bc%8b%e0%bd%a6%e0%be%b2%e0%bd%b2%e0%bd%91%e0%bc%8b%e0%bd%a6%e0%be%90%e0%bd%bc%e0%bd%a2%e0%bc%8b%e0%bd%82%e0%be%b1%e0%bd%b2%e0%bc%8b%e0%bd%a6%e0%be%b2%e0%bd%b2%e0%bd%91%e0%bc%8b%e0%bd%87%e0%bd%b4%e0%bd%a6%e0%bc%8b%e0%bd%a6%e0%be%90%e0%bd%b4%e0%bd%a3%e0%bc%8b%e0%bd%a0%e0%bd%91%e0%bd%ba%e0%bd%91%e0%bc%8b%e0%bd%96%e0%bd%8f%e0%bd%84%e0%bc%8b%e0%bd%96%e0%bd%9e%e0%bd%b2%e0%bd%93%e0%bc%8b%e0%bd%94%e0%bc%8d%c2%a0"
data-analytics-text="share_on_twitter"
title="ཌི་ཝི་ཌར་ཐོག་ལ་འགྲེམ་སྤེལ།" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.voatibetan.com%2fa%2fchinese-authorities-double-down-on-tibetan-reincarnations-hrw-%2f6358844.html"
data-analytics-text="share_on_whatsapp"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<a href="mailto:?body=https%3a%2f%2fwww.voatibetan.com%2fa%2fchinese-authorities-double-down-on-tibetan-reincarnations-hrw-%2f6358844.html&amp;subject=རྒྱ་ནག་གིས་བོད་ནང་ཡང་སྲིད་སྐོར་གྱི་སྲིད་ཇུས་སྐུལ་འདེད་བཏང་བཞིན་པ།&#160;"
title="དྲ་གྲོགས་ལ་གློག་འཕྲིན་གཏོང་བ།"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.voatibetan.com%2fa%2fchinese-authorities-double-down-on-tibetan-reincarnations-hrw-%2f6358844.html"
data-analytics-text="share_on_whatsapp_desktop"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="https://line.me/R/msg/text/?https%3a%2f%2fwww.voatibetan.com%2fa%2fchinese-authorities-double-down-on-tibetan-reincarnations-hrw-%2f6358844.html"
data-analytics-text="share_on_line"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line js-social-btn">
<span class="ico ico--rounded ico-line ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2fwww.voatibetan.com%2fa%2fchinese-authorities-double-down-on-tibetan-reincarnations-hrw-%2f6358844.html"
data-analytics-text="share_on_line_desktop"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line js-social-btn">
<span class="ico ico--rounded ico-line ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://www.voatibetan.com/a/chinese-authorities-double-down-on-tibetan-reincarnations-hrw-/6358844.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="དེ་ལས་མང་བའི་འགྲེམ་སྤེལ་གྱི་གདམ་ཀ།" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links">
<p class="link-print visible-md visible-lg buttons p-0">
<button class="btn btn--link btn-print p-t-0" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">པར་འདེབས་པ།</span>
</button>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p>རྒྱ་ནག་གཞུང་གིས་བོད་ཀྱི་ནང་ཆོས་རྒྱ་ནག་ཅན་དུ་བསྒྱུར་རྒྱུའི་སྲིད་ཇུས་ལག་ལྟར་བྱེད་བཞིན་པ་དང་མཉམ་དུ་ས་གནས་ཁག་ཏུ་སྤྲུལ་སྐུའི་ཡང་སྲིད་ཐད་ཀྱི་རྒྱ་ནག་གི་སྲིད་ཇུས་ལ་རྒྱབ་སྐྱོར་བྱེད་དགོས་པའི་ལས་འགུལ་སྤེལ་བཞིན་ཡོད་སྐོར་འགྲོ་བ་མིའི་ཐོབ་ཐང་རྟོག་ཞིབ་ཚོགས་པའི་སྙན་ཐོ་ཞིག་སྤེལ་ཡོད་པའི་ཐད་ཡེ་ཤེས་རྡོ་རྗེ་ལགས་ཀྱིས་སྙན་སྒྲོན་ཞུ་གནང་གི་རེད། </p>
<div class="wsw__embed">
<div class="media-pholder media-pholder--audio media-pholder--embed">
<div class="c-sticky-container" data-poster="https://gdb.voanews.com/421B2605-41EA-445C-881F-01A3319D2646_cx0_cy6_cw100_w250_r1.jpg">
<div class="c-sticky-element" data-sp_api="pangea-video" data-persistent data-persistent-browse-out >
<div class="c-mmp c-mmp--enabled c-mmp--loading c-mmp--audio c-mmp--embed c-mmp--has-poster c-sticky-element__swipe-el"
data-player_id="" data-title="རྒྱ་ནག་གིས་བོད་ནང་ཡང་སྲིད་སྐོར་གྱི་སྲིད་ཇུས་སྐུལ་འདེད་བཏང་བཞིན་པ།" data-hide-title="False"
data-breakpoint_s="320" data-breakpoint_m="640" data-breakpoint_l="992"
data-hlsjs-src="/Scripts/responsive/hls.b">
<div class="c-mmp__poster js-poster">
<img src="https://gdb.voanews.com/421B2605-41EA-445C-881F-01A3319D2646_cx0_cy6_cw100_w250_r1.jpg" alt="རྒྱ་ནག་གིས་བོད་ནང་ཡང་སྲིད་སྐོར་གྱི་སྲིད་ཇུས་སྐུལ་འདེད་བཏང་བཞིན་པ།" title="རྒྱ་ནག་གིས་བོད་ནང་ཡང་སྲིད་སྐོར་གྱི་སྲིད་ཇུས་སྐུལ་འདེད་བཏང་བཞིན་པ།" />
</div>
<a class="c-mmp__fallback-link" href="https://av.voanews.com/clips/VTI/2021/12/17/d87bb72f-5fe3-4f2c-a11b-f5ec7da7eecc.mp3">
<span class="c-mmp__fallback-link-icon">
<span class="ico ico-audio"></span>
</span>
</a>
<div class="c-spinner">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<div class="c-mmp__player">
<audio src="https://av.voanews.com/clips/VTI/2021/12/17/d87bb72f-5fe3-4f2c-a11b-f5ec7da7eecc.mp3" data-fallbacksrc="" data-fallbacktype="" data-type="audio/mp3" data-info="32 kbps" data-sources="[{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/clips/VTI/2021/12/17/d87bb72f-5fe3-4f2c-a11b-f5ec7da7eecc_hq.mp3&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/clips/VTI/2021/12/17/d87bb72f-5fe3-4f2c-a11b-f5ec7da7eecc_hq.mp3&quot;,&quot;Type&quot;:&quot;audio/mp3&quot;,&quot;DataInfo&quot;:&quot;128 kbps&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="1" data-lt-url="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=128&RecordId=6358842&SiteId=441&r=665630855&it=0&pd=20211217023300" webkit-playsinline="webkit-playsinline" playsinline="playsinline" style="width:100%;height:140px" title="རྒྱ་ནག་གིས་བོད་ནང་ཡང་སྲིད་སྐོར་གྱི་སྲིད་ཇུས་སྐུལ་འདེད་བཏང་བཞིན་པ།">
</audio>
</div>
<div class="c-mmp__overlay c-mmp__overlay--title c-mmp__overlay--partial c-mmp__overlay--disabled c-mmp__overlay--slide-from-top js-c-mmp__title-overlay">
<span class="c-mmp__overlay-actions c-mmp__overlay-actions-top js-overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close-sticky c-sticky-element__close-el" title="ཁ་རྒྱག་པ།">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-title js-overlay-title">
<h5 class="c-mmp__overlay-media-title">
<a class="js-media-title-link" href="/a/chinese-authorities-double-down-on-tibetan-reincarnations-hrw-/6358842.html" target="_blank" title="རྒྱ་ནག་གིས་བོད་ནང་ཡང་སྲིད་སྐོར་གྱི་སྲིད་ཇུས་སྐུལ་འདེད་བཏང་བཞིན་པ།">རྒྱ་ནག་གིས་བོད་ནང་ཡང་སྲིད་སྐོར་གྱི་སྲིད་ཇུས་སྐུལ་འདེད་བཏང་བཞིན་པ།</a>
</h5>
<div class="c-mmp__overlay-site-title">
<small>by <a href="https://www.voatibetan.com" target="_blank" title="ཝི་ཨོ་ཨེ།">ཝི་ཨོ་ཨེ།</a></small>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--sharing c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__sharing-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="ཁ་རྒྱག་པ།">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-tabs">
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-backward js-tab-embed-overlay" data-trigger="js-btn-embed-overlay" data-embed-source="//www.voatibetan.com/embed/player/0/6358842.html?type=audio" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-embed-code-copied" role="tooltip">
The code has been copied to your clipboard.
</div>
<div class="c-mmp__form-group ta-c">
<input type="text" name="embed_code" class="c-mmp__input-text js-embed-code" dir="ltr" value="" readonly />
<span class="c-mmp__input-btn js-btn-copy-embed-code" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-forward js-tab-sharing-overlay" data-trigger="js-btn-sharing-overlay" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-share-url-copied" role="tooltip">
The URL has been copied to your clipboard
</div>
<div class="not-apply-to-sticky audio-fl-bwd">
<aside class="player-content-share share share--mmp"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.voatibetan.com%2fa%2f6358842.html"
data-analytics-text="share_on_facebook"
title="ངོ་དེབ་ཐོག་ལ་འགྲེམ་སྤེལ།" target="_blank"
class="btn bg-transparent btn-facebook js-social-btn">
<span class="ico fs-xl ico-facebook ">
</span>
<span class="btn__text sr-only">ངོ་དེབ་ཐོག་ལ་འགྲེམ་སྤེལ།</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.voatibetan.com%2fa%2f6358842.html&amp;text=%e0%bd%a2%e0%be%92%e0%be%b1%e0%bc%8b%e0%bd%93%e0%bd%82%e0%bc%8b%e0%bd%82%e0%bd%b2%e0%bd%a6%e0%bc%8b%e0%bd%96%e0%bd%bc%e0%bd%91%e0%bc%8b%e0%bd%93%e0%bd%84%e0%bc%8b%e0%bd%a1%e0%bd%84%e0%bc%8b%e0%bd%a6%e0%be%b2%e0%bd%b2%e0%bd%91%e0%bc%8b%e0%bd%a6%e0%be%90%e0%bd%bc%e0%bd%a2%e0%bc%8b%e0%bd%82%e0%be%b1%e0%bd%b2%e0%bc%8b%e0%bd%a6%e0%be%b2%e0%bd%b2%e0%bd%91%e0%bc%8b%e0%bd%87%e0%bd%b4%e0%bd%a6%e0%bc%8b%e0%bd%a6%e0%be%90%e0%bd%b4%e0%bd%a3%e0%bc%8b%e0%bd%a0%e0%bd%91%e0%bd%ba%e0%bd%91%e0%bc%8b%e0%bd%96%e0%bd%8f%e0%bd%84%e0%bc%8b%e0%bd%96%e0%bd%9e%e0%bd%b2%e0%bd%93%e0%bc%8b%e0%bd%94%e0%bc%8d"
data-analytics-text="share_on_twitter"
title="ཌི་ཝི་ཌར་ཐོག་ལ་འགྲེམ་སྤེལ།" target="_blank"
class="btn bg-transparent btn-twitter js-social-btn">
<span class="ico fs-xl ico-twitter ">
</span>
<span class="btn__text sr-only">ཌི་ཝི་ཌར་ཐོག་ལ་འགྲེམ་སྤེལ།</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="དེ་ལས་མང་བའི་འགྲེམ་སྤེལ་གྱི་གདམ་ཀ།" class="btn bg-transparent btn--show-more hidden">
<span class="ico fs-xl ico-ellipsis "></span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a href="/a/6358842.html" title="Share this media" class="btn bg-transparent" target="_blank" rel="noopener">
<span class="ico ico-ellipsis "></span>
</a>
</li>
</ul>
</aside>
</div>
<hr class="c-mmp__separator-line audio-fl-bwd xs-hidden s-hidden" />
<div class="c-mmp__form-group ta-c audio-fl-bwd xs-hidden s-hidden">
<input type="text" name="share_url" class="c-mmp__input-text js-share-url" value="https://www.voatibetan.com/a/chinese-authorities-double-down-on-tibetan-reincarnations-hrw-/6358842.html" dir="ltr" readonly />
<span class="c-mmp__input-btn js-btn-copy-share-url" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--settings c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__settings-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="ཁ་རྒྱག་པ།">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column column--scrolling js-sources"></div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--disabled js-c-mmp__disabled-overlay">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<p class="ta-c"><span class="ico ico-clock"></span>No media source currently available</p>
</div>
</div>
</div>
<div class="c-mmp__cpanel-container js-cpanel-container">
<div class="c-mmp__cpanel c-mmp__cpanel--hidden">
<div class="c-mmp__cpanel-playback-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--play js-btn-play" title="play">
<span class="ico ico-play m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--pause js-btn-pause" title="pause">
<span class="ico ico-pause m-0"></span>
</span>
</div>
<div class="c-mmp__cpanel-progress-controls">
<span class="c-mmp__cpanel-progress-controls-current-time js-current-time" dir="ltr">0:00</span>
<span class="c-mmp__cpanel-progress-controls-duration js-duration" dir="ltr">
0:03:06
</span>
<span class="c-mmp__indicator c-mmp__indicator--horizontal" dir="ltr">
<span class="c-mmp__indicator-lines js-progressbar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--tracked js-playback-tracked" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
<span class="c-mmp__indicator-btn ta-c js-progressbar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
<span class="c-mmp__badge c-mmp__badge--tracked-time c-mmp__badge--hidden js-progressbar-indicator-badge" dir="ltr" style="left:0%">
<span class="c-mmp__badge-text js-progressbar-indicator-badge-text">0:00</span>
</span>
</span>
</span>
</div>
<div class="c-mmp__cpanel-additional-controls">
<span class="c-mmp__cpanel-additional-controls-volume js-volume-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--volume js-btn-volume" title="སྒྲ་ཤུགས།">
<span class="ico ico-volume-unmuted m-0"></span>
</span>
<span class="c-mmp__indicator c-mmp__indicator--vertical js-volume-panel" dir="ltr">
<span class="c-mmp__indicator-lines js-volumebar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-volume-range" style="height:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--volume js-volume-level" style="height:0%"></span>
<span class="c-mmp__indicator-slider">
<span class="c-mmp__indicator-btn ta-c c-mmp__indicator-btn--hidden js-volumebar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
</span>
</span>
</span>
</span>
<div class="c-mmp__cpanel-additional-controls-settings js-settings-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-overlay js-btn-settings-overlay" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-expand js-btn-settings-expand" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<div class="c-mmp__expander c-mmp__expander--sources js-c-mmp__expander--sources">
<div class="c-mmp__expander-content js-sources"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="media-download">
<div class="simple-menu">
<span class="handler">
<span class="ico ico-download"></span>
<span class="label">ཐད་ཀར་ཕབ་ལེན་གྱི་དྲ་འབྲེལ།</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a href="https://av.voanews.com/clips/VTI/2021/12/17/d87bb72f-5fe3-4f2c-a11b-f5ec7da7eecc_hq.mp3?download=1" title="128 kbps | MP3" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'audio', 6358842, 'རྒྱ་ནག་གིས་བོད་ནང་ཡང་སྲིད་སྐོར་གྱི་སྲིད་ཇུས་སྐུལ་འདེད་བཏང་བཞིན་པ།', null, '', '2021', '12', '17')">
128 kbps | MP3
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/clips/VTI/2021/12/17/d87bb72f-5fe3-4f2c-a11b-f5ec7da7eecc.mp3?download=1" title="32 kbps | MP3" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'audio', 6358842, 'རྒྱ་ནག་གིས་བོད་ནང་ཡང་སྲིད་སྐོར་གྱི་སྲིད་ཇུས་སྐུལ་འདེད་བཏང་བཞིན་པ།', null, '', '2021', '12', '17')">
32 kbps | MP3
</a>
</li>
</ul>
</div>
</div>
</div>
<button class="btn btn--link btn-popout-player" data-default-display="block" data-popup-url="/pp/6358842/ppt0.html" title="གསན་གཟིགས་གནང་ས།">
<span class="ico ico-arrow-top-right"></span>
<span class="text">གསན་གཟིགས་གནང་ས།</span>
</button>
</div>
</div>
<p><br />
</p>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="media-block-wrap">
<h2 class="section-head">འབྲེལ་ཡོད།</h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/tibetan-youth-bicycle-rally-for-the-boycott-of-the-beijing-olympic/6354142.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="གཞོན་ནུའི་སྦག་སྦག་སྐོར་སྐྱོད་ལས་འགུལ་བ་རྣམས་སྦེལ་ཀོབ་གཞིས་ཆགས་སུ་འབྱོར་ཡོད་པ། ">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/CBB27652-3A15-4FDF-9550-215D34CBF0F6_w100_r1.jpg" alt="གཞོན་ནུའི་སྦག་སྦག་སྐོར་སྐྱོད་ལས་འགུལ་བ་རྣམས་སྦེལ་ཀོབ་གཞིས་ཆགས་སུ་འབྱོར་ཡོད་པ། " />
</noscript>
<img data-src="https://gdb.voanews.com/CBB27652-3A15-4FDF-9550-215D34CBF0F6_w33_r1.jpg" src="" alt="གཞོན་ནུའི་སྦག་སྦག་སྐོར་སྐྱོད་ལས་འགུལ་བ་རྣམས་སྦེལ་ཀོབ་གཞིས་ཆགས་སུ་འབྱོར་ཡོད་པ། " />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/tibetan-youth-bicycle-rally-for-the-boycott-of-the-beijing-olympic/6354142.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="གཞོན་ནུའི་སྦག་སྦག་སྐོར་སྐྱོད་ལས་འགུལ་བ་རྣམས་སྦེལ་ཀོབ་གཞིས་ཆགས་སུ་འབྱོར་ཡོད་པ། ">
གཞོན་ནུའི་སྦག་སྦག་སྐོར་སྐྱོད་ལས་འགུལ་བ་རྣམས་སྦེལ་ཀོབ་གཞིས་ཆགས་སུ་འབྱོར་ཡོད་པ།
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/china-forbids-tibetans-from-observing-the-annual-festival-of-palden-lhamo-in-lhasa/6357526.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="རྒྱ་གཞུང་གིས་འདི་ལོའི་ལྷ་སའི་དཔལ་ལྷ་མོའི་དུས་ཆེན་བཀག་འདུག ">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/3CC63587-E229-43E2-A511-289703D4D455_w100_r1.jpg" alt="རྒྱ་གཞུང་གིས་འདི་ལོའི་ལྷ་སའི་དཔལ་ལྷ་མོའི་དུས་ཆེན་བཀག་འདུག " />
</noscript>
<img data-src="https://gdb.voanews.com/3CC63587-E229-43E2-A511-289703D4D455_w33_r1.jpg" src="" alt="རྒྱ་གཞུང་གིས་འདི་ལོའི་ལྷ་སའི་དཔལ་ལྷ་མོའི་དུས་ཆེན་བཀག་འདུག " />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/china-forbids-tibetans-from-observing-the-annual-festival-of-palden-lhamo-in-lhasa/6357526.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="རྒྱ་གཞུང་གིས་འདི་ལོའི་ལྷ་སའི་དཔལ་ལྷ་མོའི་དུས་ཆེན་བཀག་འདུག ">
རྒྱ་གཞུང་གིས་འདི་ལོའི་ལྷ་སའི་དཔལ་ལྷ་མོའི་དུས་ཆེན་བཀག་འདུག
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="region">
<div class="media-block-wrap most-popular numbered" id="wrowblock-3381_21" data-area-id=R1_1>
<h2 class="section-head">
དྲ་ཐོག་ཏུ་ལྟ་མཁན་མང་ཤོས། </h2>
<ul>
<li>
<h3 class="handler" title="open widget tab དྲ་ཐོག་ཏུ་ལྟ་མཁན་མང་ཤོས། ">
དྲ་ཐོག་ཏུ་ལྟ་མཁན་མང་ཤོས།
<span title="close widget tab དྲ་ཐོག་ཏུ་ལྟ་མཁན་མང་ཤོས། " class="ico ico-chevron-up"></span>
<span title="open widget tab དྲ་ཐོག་ཏུ་ལྟ་མཁན་མང་ཤོས། " class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">༡</span>
<a href="/a/blinken-criticizes-china-s-aggressive-actions-in-indo-pacific-region/6354738.html" title="ཨ་རིའི་ཕྱི་སྲིད་དྲུང་ཆེས་རྒྱ་ནག་གི་དྲག་རྒོལ་བྱ་སྤྱོད་ལ་སྐྱོན་བརྗོད། ">
<h4 class="media-block__title media-block__title--size-4">
ཨ་རིའི་ཕྱི་སྲིད་དྲུང་ཆེས་རྒྱ་ནག་གི་དྲག་རྒོལ་བྱ་སྤྱོད་ལ་སྐྱོན་བརྗོད།&#160;
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">༢</span>
<a href="/a/first-german-warship-in-almost-two-decades-enters-south-china-sea/6357768.html" title="འཇར་མན་གྱི་དམག་འཐབ་གྲུ་གཟིངས་ཤིག་ལྷོ་རྒྱ་ནག་རྒྱ་མཚོའི་སྟེང་འགྲོ་བཞིན་པ། ">
<h4 class="media-block__title media-block__title--size-4">
འཇར་མན་གྱི་དམག་འཐབ་གྲུ་གཟིངས་ཤིག་ལྷོ་རྒྱ་ནག་རྒྱ་མཚོའི་སྟེང་འགྲོ་བཞིན་པ།
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">༣</span>
<a href="/a/us-house-considering-contempt-charges-against-trump-aide/6354688.html" title="ཕོ་བྲང་དཀར་པོའི་གཞུང་འཛིན་པ་ཟུར་པར་ཉེས་འཛུགས་ཐད་འོས་བསྡུ། ">
<h4 class="media-block__title media-block__title--size-4">
ཕོ་བྲང་དཀར་པོའི་གཞུང་འཛིན་པ་ཟུར་པར་ཉེས་འཛུགས་ཐད་འོས་བསྡུ།&#160;
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
<li>
<h3 class="handler" title="open widget tab བརྙན་འཕྲིན་གཟིགས་མཁན་མང་ཤོས། ">
བརྙན་འཕྲིན་གཟིགས་མཁན་མང་ཤོས།
<span title="close widget tab བརྙན་འཕྲིན་གཟིགས་མཁན་མང་ཤོས། " class="ico ico-chevron-up"></span>
<span title="open widget tab བརྙན་འཕྲིན་གཟིགས་མཁན་མང་ཤོས། " class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">༡</span>
<a href="/a/polygraph-china-falsely-denies-gwadar-protests-as-fake-news-/6354385.html" title="བདེན་རྫུན་གོ་འབྱེད། རྒྱ་ནག་གིས་གྷི་ཝ་ཌར་ངོ་རྒོལ་ནི་གསར་འགྱུར་རྫུན་མ་རེད་ཟེར།">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
བདེན་རྫུན་གོ་འབྱེད། རྒྱ་ནག་གིས་གྷི་ཝ་ཌར་ངོ་རྒོལ་ནི་གསར་འགྱུར་རྫུན་མ་རེད་ཟེར།
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">༢</span>
<a href="/a/tibetan-kunleng-news-12-10-2021/6348898.html" title="ཀུན་གླེང་གསར་འགྱུར། ༢༠༢༡ ཟླ་༡༢ ཚེས་ ༡༠">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
ཀུན་གླེང་གསར་འགྱུར། ༢༠༢༡ ཟླ་༡༢ ཚེས་ ༡༠
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">༣</span>
<a href="/a/president-biden-convenes-world-leaders-for-a-summit-on-democracy/6348750.html" title="ཨ་རིས་གོ་སྒྲིག་བྱས་པའི་དམངས་གཙོའི་ཚོགས་ཆེན་གྱི་གལ་གནད།">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
ཨ་རིས་གོ་སྒྲིག་བྱས་པའི་དམངས་གཙོའི་ཚོགས་ཆེན་གྱི་གལ་གནད།
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
<li>
<h3 class="handler" title="open widget tab རླུང་འཕྲིན་གསན་མཁན་མང་ཤོས།">
རླུང་འཕྲིན་གསན་མཁན་མང་ཤོས།
<span title="close widget tab རླུང་འཕྲིན་གསན་མཁན་མང་ཤོས།" class="ico ico-chevron-up"></span>
<span title="open widget tab རླུང་འཕྲིན་གསན་མཁན་མང་ཤོས།" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">༡</span>
<a href="/a/6354736.html" title="ཨ་རིའི་ཕྱི་སྲིད་དྲུང་ཆེས་རྒྱ་ནག་གི་དྲག་རྒོལ་བྱ་སྤྱོད་ལ་སྐྱོན་བརྗོད།">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-audio"></span>
ཨ་རིའི་ཕྱི་སྲིད་དྲུང་ཆེས་རྒྱ་ནག་གི་དྲག་རྒོལ་བྱ་སྤྱོད་ལ་སྐྱོན་བརྗོད།
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">༢</span>
<a href="/a/6357763.html" title="འཇར་མན་གྱི་དམག་འཐབ་གྲུ་གཟིངས་ཤིག་ལྷོ་རྒྱ་ནག་རྒྱ་མཚོའི་སྟེང་འགྲོ་བཞིན་པ།">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-audio"></span>
འཇར་མན་གྱི་དམག་འཐབ་གྲུ་གཟིངས་ཤིག་ལྷོ་རྒྱ་ནག་རྒྱ་མཚོའི་སྟེང་འགྲོ་བཞིན་པ།
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">༣</span>
<a href="/a/6354723.html" title="རིམས་ནད་ཀྱིས་རྒྱ་ནག་གི་བཟོ་གྲྭ་མང་པོའི་ཐོན་སྐྱེད་ལ་འགོག་རྐྱེན་འཕྲད་པ།">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-audio"></span>
རིམས་ནད་ཀྱིས་རྒྱ་ནག་གི་བཟོ་གྲྭ་མང་པོའི་ཐོན་སྐྱེད་ལ་འགོག་རྐྱེན་འཕྲད་པ།
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">༤</span>
<a href="/a/6354681.html" title="ཕོ་བྲང་དཀར་པོའི་གཞུང་འཛིན་པ་ཟུར་པར་ཉེས་འཛུགས་ཐད་འོས་བསྡུ།">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-audio"></span>
ཕོ་བྲང་དཀར་པོའི་གཞུང་འཛིན་པ་ཟུར་པར་ཉེས་འཛུགས་ཐད་འོས་བསྡུ།
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">༥</span>
<a href="/a/6357521.html" title="རྒྱ་གཞུང་གིས་འདི་ལོའི་ལྷ་སའི་དཔལ་ལྷ་མོའི་དུས་ཆེན་བཀག་འདུག">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-audio"></span>
རྒྱ་གཞུང་གིས་འདི་ལོའི་ལྷ་སའི་དཔལ་ལྷ་མོའི་དུས་ཆེན་བཀག་འདུག
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
</ul>
<div class="clear"></div>
</div>
<div class="media-block-wrap" id="wrowblock-3382_21" data-area-id=R2_1>
<div class="media-block">
<div class="media-pholder media-pholder--video ">
<div class="c-sticky-container" data-poster="https://gdb.voanews.com/0b29f18e-57e4-492f-939f-a6da83d95f1c_tv_w250_r1.jpg">
<div class="c-sticky-element" data-sp_api="pangea-video" data-persistent data-persistent-browse-out >
<div class="c-mmp c-mmp--enabled c-mmp--loading c-mmp--video c-mmp--standard c-mmp--has-poster c-sticky-element__swipe-el"
data-player_id="" data-title="སྦག་སྦག་སྐོར་སྐྱོད་ཀྱི་ལས་འགུལ་བ་རྣམས་སྦེལ་ཀོབ་ཏུ་འབྱོར།" data-hide-title="False"
data-breakpoint_s="320" data-breakpoint_m="640" data-breakpoint_l="992"
data-hlsjs-src="/Scripts/responsive/hls.b">
<div class="c-mmp__poster js-poster c-mmp__poster--video">
<img src="https://gdb.voanews.com/0b29f18e-57e4-492f-939f-a6da83d95f1c_tv_w250_r1.jpg" alt="སྦག་སྦག་སྐོར་སྐྱོད་ཀྱི་ལས་འགུལ་བ་རྣམས་སྦེལ་ཀོབ་ཏུ་འབྱོར།" title="སྦག་སྦག་སྐོར་སྐྱོད་ཀྱི་ལས་འགུལ་བ་རྣམས་སྦེལ་ཀོབ་ཏུ་འབྱོར།" />
</div>
<a class="c-mmp__fallback-link" href="https://av.voanews.com/Videoroot/Pangeavideo/2021/12/0/0b/0b29f18e-57e4-492f-939f-a6da83d95f1c_240p.mp4">
<span class="c-mmp__fallback-link-icon">
<span class="ico ico-play"></span>
</span>
</a>
<div class="c-spinner">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<span class="c-mmp__big_play_btn js-btn-play-big">
<span class="ico ico-play"></span>
</span>
<div class="c-mmp__player">
<video poster="https://gdb.voanews.com/0b29f18e-57e4-492f-939f-a6da83d95f1c_tv_w250_r1.jpg" src="https://voanews-vh.akamaihd.net/i/Pangeavideo/2021/12/0/0b/0b29f18e-57e4-492f-939f-a6da83d95f1c,_240p,,_480p,_720p,_1080p,.mp4.csmil/master.m3u8" data-fallbacksrc="https://av.voanews.com/Videoroot/Pangeavideo/2021/12/0/0b/0b29f18e-57e4-492f-939f-a6da83d95f1c.mp4" data-fallbacktype="video/mp4" data-type="application/x-mpegURL" data-info="Auto" data-sources="[{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/12/0/0b/0b29f18e-57e4-492f-939f-a6da83d95f1c_manifest.mpd&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/12/0/0b/0b29f18e-57e4-492f-939f-a6da83d95f1c_manifest.mpd&quot;,&quot;Type&quot;:&quot;application/dash+xml&quot;,&quot;DataInfo&quot;:&quot;Auto&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/12/0/0b/0b29f18e-57e4-492f-939f-a6da83d95f1c_240p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/12/0/0b/0b29f18e-57e4-492f-939f-a6da83d95f1c_240p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;240p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/12/0/0b/0b29f18e-57e4-492f-939f-a6da83d95f1c.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/12/0/0b/0b29f18e-57e4-492f-939f-a6da83d95f1c.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;360p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/12/0/0b/0b29f18e-57e4-492f-939f-a6da83d95f1c_480p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/12/0/0b/0b29f18e-57e4-492f-939f-a6da83d95f1c_480p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;480p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/12/0/0b/0b29f18e-57e4-492f-939f-a6da83d95f1c_720p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/12/0/0b/0b29f18e-57e4-492f-939f-a6da83d95f1c_720p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;720p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/12/0/0b/0b29f18e-57e4-492f-939f-a6da83d95f1c_1080p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2021/12/0/0b/0b29f18e-57e4-492f-939f-a6da83d95f1c_1080p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;810p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="1" data-lt-url="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=4&RecordId=6353383&SiteId=441&r=778027530&it=0&pd=20211214122500" webkit-playsinline="webkit-playsinline" playsinline="playsinline" style="width:100%" title="སྦག་སྦག་སྐོར་སྐྱོད་ཀྱི་ལས་འགུལ་བ་རྣམས་སྦེལ་ཀོབ་ཏུ་འབྱོར།" data-sdkadaptive="true" data-sdkamp="false" data-sdktitle="སྦག་སྦག་སྐོར་སྐྱོད་ཀྱི་ལས་འགུལ་བ་རྣམས་སྦེལ་ཀོབ་ཏུ་འབྱོར།" data-sdkvideo="html5" data-sdkid="6353383" data-sdktype="Video ondemand">
<div class="c-mmp__flash-player c-mmp__flash-player--not-loaded"
data-configfilepath="/conf/player/v/6353383.xml?isMediaPage=False&amp;isEmbeded=False&amp;lt=True"
data-brand="VOA"
data-graphicsurl="https://gdb.voanews.com/0b29f18e-57e4-492f-939f-a6da83d95f1c_tv_w250_r1.jpg"
data-showduration="True"
data-akamaiplayerurl=""
data-sdkvideo="flash">
<a href="https://get.adobe.com/flashplayer/">Adobe flash Player སྟོན་སྟངས།</a>
</div>
</video>
</div>
<div class="c-mmp__overlay c-mmp__overlay--title c-mmp__overlay--partial c-mmp__overlay--disabled c-mmp__overlay--slide-from-top js-c-mmp__title-overlay">
<span class="c-mmp__overlay-actions c-mmp__overlay-actions-top js-overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close-sticky c-sticky-element__close-el" title="ཁ་རྒྱག་པ།">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-title js-overlay-title">
<h5 class="c-mmp__overlay-media-title">
<a class="js-media-title-link" href="/a/chinese-authorities-double-down-on-tibetan-reincarnations-hrw-/6353383.html" target="_blank" title="སྦག་སྦག་སྐོར་སྐྱོད་ཀྱི་ལས་འགུལ་བ་རྣམས་སྦེལ་ཀོབ་ཏུ་འབྱོར།">སྦག་སྦག་སྐོར་སྐྱོད་ཀྱི་ལས་འགུལ་བ་རྣམས་སྦེལ་ཀོབ་ཏུ་འབྱོར།</a>
</h5>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--sharing c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__sharing-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="ཁ་རྒྱག་པ།">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-tabs">
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-backward js-tab-embed-overlay" data-trigger="js-btn-embed-overlay" data-embed-source="//www.voatibetan.com/embed/player/0/6353383.html?type=video" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-embed-code-copied" role="tooltip">
The code has been copied to your clipboard.
</div>
<div class="c-mmp__form-group ta-c">
<input type="text" name="embed_code" class="c-mmp__input-text js-embed-code" dir="ltr" value="" readonly />
<span class="c-mmp__input-btn js-btn-copy-embed-code" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
<hr class="c-mmp__separator-line" />
<div class="c-mmp__form-group ta-c">
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="width">width</span>
<input type="text" title="width" value="640" data-default="640" dir="ltr" name="embed_width" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-width" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="height">height</span>
<input type="text" title="height" value="360" data-default="360" dir="ltr" name="embed_height" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-height" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-forward js-tab-sharing-overlay" data-trigger="js-btn-sharing-overlay" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="not-apply-to-sticky audio-fl-bwd">
<aside class="player-content-share share share--mmp"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.voatibetan.com%2fa%2f6353383.html"
data-analytics-text="share_on_facebook"
title="ངོ་དེབ་ཐོག་ལ་འགྲེམ་སྤེལ།" target="_blank"
class="btn bg-transparent btn-facebook js-social-btn">
<span class="ico fs-xl ico-facebook ">
</span>
<span class="btn__text sr-only">ངོ་དེབ་ཐོག་ལ་འགྲེམ་སྤེལ།</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.voatibetan.com%2fa%2f6353383.html&amp;text=%e0%bd%a6%e0%be%a6%e0%bd%82%e0%bc%8b%e0%bd%a6%e0%be%a6%e0%bd%82%e0%bc%8b%e0%bd%a6%e0%be%90%e0%bd%bc%e0%bd%a2%e0%bc%8b%e0%bd%a6%e0%be%90%e0%be%b1%e0%bd%bc%e0%bd%91%e0%bc%8b%e0%bd%80%e0%be%b1%e0%bd%b2%e0%bc%8b%e0%bd%a3%e0%bd%a6%e0%bc%8b%e0%bd%a0%e0%bd%82%e0%bd%b4%e0%bd%a3%e0%bc%8b%e0%bd%96%e0%bc%8b%e0%bd%a2%e0%be%a3%e0%bd%98%e0%bd%a6%e0%bc%8b%e0%bd%a6%e0%be%a6%e0%bd%ba%e0%bd%a3%e0%bc%8b%e0%bd%80%e0%bd%bc%e0%bd%96%e0%bc%8b%e0%bd%8f%e0%bd%b4%e0%bc%8b%e0%bd%a0%e0%bd%96%e0%be%b1%e0%bd%bc%e0%bd%a2%e0%bc%8d"
data-analytics-text="share_on_twitter"
title="ཌི་ཝི་ཌར་ཐོག་ལ་འགྲེམ་སྤེལ།" target="_blank"
class="btn bg-transparent btn-twitter js-social-btn">
<span class="ico fs-xl ico-twitter ">
</span>
<span class="btn__text sr-only">ཌི་ཝི་ཌར་ཐོག་ལ་འགྲེམ་སྤེལ།</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="དེ་ལས་མང་བའི་འགྲེམ་སྤེལ་གྱི་གདམ་ཀ།" class="btn bg-transparent btn--show-more hidden">
<span class="ico fs-xl ico-ellipsis "></span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a href="/a/6353383.html" title="Share this media" class="btn bg-transparent" target="_blank" rel="noopener">
<span class="ico ico-ellipsis "></span>
</a>
</li>
</ul>
</aside>
</div>
<hr class="c-mmp__separator-line audio-fl-bwd xs-hidden s-hidden" />
<div class="c-mmp__status-msg ta-c js-message-share-url-copied" role="tooltip">
The URL has been copied to your clipboard
</div>
<div class="c-mmp__form-group ta-c audio-fl-bwd xs-hidden s-hidden">
<input type="text" name="share_url" class="c-mmp__input-text js-share-url" value="https://www.voatibetan.com/a/chinese-authorities-double-down-on-tibetan-reincarnations-hrw-/6353383.html" dir="ltr" readonly />
<span class="c-mmp__input-btn js-btn-copy-share-url" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--settings c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__settings-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="ཁ་རྒྱག་པ།">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column column--scrolling js-sources"></div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--disabled js-c-mmp__disabled-overlay">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<p class="ta-c"><span class="ico ico-clock"></span>No media source currently available</p>
</div>
</div>
</div>
<div class="c-mmp__cpanel-container js-cpanel-container">
<div class="c-mmp__cpanel c-mmp__cpanel--hidden">
<div class="c-mmp__cpanel-playback-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--play js-btn-play" title="play">
<span class="ico ico-play m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--pause js-btn-pause" title="pause">
<span class="ico ico-pause m-0"></span>
</span>
</div>
<div class="c-mmp__cpanel-progress-controls">
<span class="c-mmp__cpanel-progress-controls-current-time js-current-time" dir="ltr">0:00</span>
<span class="c-mmp__cpanel-progress-controls-duration js-duration" dir="ltr">
0:02:05
</span>
<span class="c-mmp__indicator c-mmp__indicator--horizontal" dir="ltr">
<span class="c-mmp__indicator-lines js-progressbar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--tracked js-playback-tracked" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
<span class="c-mmp__indicator-btn ta-c js-progressbar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
<span class="c-mmp__badge c-mmp__badge--tracked-time c-mmp__badge--hidden js-progressbar-indicator-badge" dir="ltr" style="left:0%">
<span class="c-mmp__badge-text js-progressbar-indicator-badge-text">0:00</span>
</span>
</span>
</span>
</div>
<div class="c-mmp__cpanel-additional-controls">
<span class="c-mmp__cpanel-additional-controls-volume js-volume-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--volume js-btn-volume" title="སྒྲ་ཤུགས།">
<span class="ico ico-volume-unmuted m-0"></span>
</span>
<span class="c-mmp__indicator c-mmp__indicator--vertical js-volume-panel" dir="ltr">
<span class="c-mmp__indicator-lines js-volumebar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-volume-range" style="height:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--volume js-volume-level" style="height:0%"></span>
<span class="c-mmp__indicator-slider">
<span class="c-mmp__indicator-btn ta-c c-mmp__indicator-btn--hidden js-volumebar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
</span>
</span>
</span>
</span>
<div class="c-mmp__cpanel-additional-controls-settings js-settings-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-overlay js-btn-settings-overlay" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-expand js-btn-settings-expand" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<div class="c-mmp__expander c-mmp__expander--sources js-c-mmp__expander--sources">
<div class="c-mmp__expander-content js-sources"></div>
</div>
</div>
<a href="/embed/player/Article/6353383.html?type=video&amp;FullScreenMode=True" target="_blank" class="c-mmp__cpanel-btn c-mmp__cpanel-btn--fullscreen js-btn-fullscreen" title="fullscreen">
<span class="ico ico-fullscreen m-0"></span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="media-block__content">
<a href="/a/tyc-bike-rally-in-bylakuppe-/6353383.html" >
<h4 class="media-block__title media-block__title--size-2">
སྦག་སྦག་སྐོར་སྐྱོད་ཀྱི་ལས་འགུལ་བ་རྣམས་སྦེལ་ཀོབ་ཏུ་འབྱོར། </h4>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block-wrap">
<h2 class="section-head">འདི་ལ་དགའ་པོ་ཡོང་སྲིད། </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/france-shuts-out-uk-tourists-over-omicorn-concerns-and-south-korea-bans-gatherings-of-5-or-more-people-amid-virus-surge-/6358819.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ཧྥ་རན་སིས་དབྱིན་ཡུལ་གྱི་ཡུལ་སྐོར་སྤྲོ་འཆམ་པ་ཡུལ་ནང་འཛུལ་པར་བཀག་འགོག་བྱས་འདུག">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/C78A2C3D-59F4-44E9-94BC-D35FBE171145_w100_r1.jpg" alt=" " />
</noscript>
<img data-src="https://gdb.voanews.com/C78A2C3D-59F4-44E9-94BC-D35FBE171145_w33_r1.jpg" src="" alt=" " />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/france-shuts-out-uk-tourists-over-omicorn-concerns-and-south-korea-bans-gatherings-of-5-or-more-people-amid-virus-surge-/6358819.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="ཧྥ་རན་སིས་དབྱིན་ཡུལ་གྱི་ཡུལ་སྐོར་སྤྲོ་འཆམ་པ་ཡུལ་ནང་འཛུལ་པར་བཀག་འགོག་བྱས་འདུག">
ཧྥ་རན་སིས་དབྱིན་ཡུལ་གྱི་ཡུལ་སྐོར་སྤྲོ་འཆམ་པ་ཡུལ་ནང་འཛུལ་པར་བཀག་འགོག་བྱས་འདུག
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/nba-star-enes-freedom-express-a-desire-to-personally-meet-the-dalai-lama-soon/6358798.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ཨེ་ནེ་སི་ཀེན་ཊར་ཡིས་༧གོང་ས་མཆོག་མཇལ་འདོད་གནང་གི་ཡོད་པ།&#160;&#160;">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/D2BB23DB-10DD-44F1-A2E0-C2262EF6A1EF_w100_r1.png" alt=" " />
</noscript>
<img data-src="https://gdb.voanews.com/D2BB23DB-10DD-44F1-A2E0-C2262EF6A1EF_w33_r1.png" src="" alt=" " />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/nba-star-enes-freedom-express-a-desire-to-personally-meet-the-dalai-lama-soon/6358798.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="ཨེ་ནེ་སི་ཀེན་ཊར་ཡིས་༧གོང་ས་མཆོག་མཇལ་འདོད་གནང་གི་ཡོད་པ།&#160;&#160;">
ཨེ་ནེ་སི་ཀེན་ཊར་ཡིས་༧གོང་ས་མཆོག་མཇལ་འདོད་གནང་གི་ཡོད་པ།&#160;&#160;
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/cta-prepares-vaccination-for-children-below-18-years-/6357858.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="བཙན་བྱོལ་སྒྲིག་འཛུགས་ཀྱི་འཕྲོད་བསྟེན་ཁྱབ་ཁོངས་ནས་ལོ་༡༨མན་ལ་འགོག་ཁབ་རྒྱབ་ཕྱོགས་སྐོར།">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/DD5E01A7-E74F-4555-9F08-590E27EDC336_w100_r1.png" alt=" " />
</noscript>
<img data-src="https://gdb.voanews.com/DD5E01A7-E74F-4555-9F08-590E27EDC336_w33_r1.png" src="" alt=" " />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/cta-prepares-vaccination-for-children-below-18-years-/6357858.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="བཙན་བྱོལ་སྒྲིག་འཛུགས་ཀྱི་འཕྲོད་བསྟེན་ཁྱབ་ཁོངས་ནས་ལོ་༡༨མན་ལ་འགོག་ཁབ་རྒྱབ་ཕྱོགས་སྐོར།">
བཙན་བྱོལ་སྒྲིག་འཛུགས་ཀྱི་འཕྲོད་བསྟེན་ཁྱབ་ཁོངས་ནས་ལོ་༡༨མན་ལ་འགོག་ཁབ་རྒྱབ་ཕྱོགས་སྐོར།
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/us-faces-a-double-coronavirus-surge-as-omicron-advances/6357783.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ཨ་རིར་རིམ་འགྱུར་ནད་དུག་འདི་ཡིས་ཏོག་དབྱིབས་རིམས་ནད་ཉིས་སྐོར་ཐེབས་པའི་ཚོར་བ། ">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/BDF7E3F3-E01E-47B7-A71D-45F00AD7BF8D_w100_r1.jpg" alt=" " />
</noscript>
<img data-src="https://gdb.voanews.com/BDF7E3F3-E01E-47B7-A71D-45F00AD7BF8D_w33_r1.jpg" src="" alt=" " />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/us-faces-a-double-coronavirus-surge-as-omicron-advances/6357783.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="ཨ་རིར་རིམ་འགྱུར་ནད་དུག་འདི་ཡིས་ཏོག་དབྱིབས་རིམས་ནད་ཉིས་སྐོར་ཐེབས་པའི་ཚོར་བ། ">
ཨ་རིར་རིམ་འགྱུར་ནད་དུག་འདི་ཡིས་ཏོག་དབྱིབས་རིམས་ནད་ཉིས་སྐོར་ཐེབས་པའི་ཚོར་བ།
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/european-parliament-honors-alexei-navalny-with-sakharov-prize/6357819.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ནཱ་ཝོལ་ནེས་ལ་ཡོ་རོབ་ཀྱི་ཆེས་མཐོའི་བྱ་དགའ་སྤྲད་པ། ">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/B3E9C4FA-8B05-4B84-823B-DC17FB59C109_w100_r1.jpg" alt=" " />
</noscript>
<img data-src="https://gdb.voanews.com/B3E9C4FA-8B05-4B84-823B-DC17FB59C109_w33_r1.jpg" src="" alt=" " />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/european-parliament-honors-alexei-navalny-with-sakharov-prize/6357819.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="ནཱ་ཝོལ་ནེས་ལ་ཡོ་རོབ་ཀྱི་ཆེས་མཐོའི་བྱ་དགའ་སྤྲད་པ། ">
ནཱ་ཝོལ་ནེས་ལ་ཡོ་རོབ་ཀྱི་ཆེས་མཐོའི་བྱ་དགའ་སྤྲད་པ།
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/china-forbids-tibetans-from-observing-the-annual-festival-of-palden-lhamo-in-lhasa/6357526.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="རྒྱ་གཞུང་གིས་འདི་ལོའི་ལྷ་སའི་དཔལ་ལྷ་མོའི་དུས་ཆེན་བཀག་འདུག ">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/3CC63587-E229-43E2-A511-289703D4D455_w100_r1.jpg" alt="The Annual Festival of Palden Lhamo in Lhasa (Photos: Early Tibet and Tibetan &amp; Social Media)" />
</noscript>
<img data-src="https://gdb.voanews.com/3CC63587-E229-43E2-A511-289703D4D455_w33_r1.jpg" src="" alt="The Annual Festival of Palden Lhamo in Lhasa (Photos: Early Tibet and Tibetan &amp; Social Media)" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/china-forbids-tibetans-from-observing-the-annual-festival-of-palden-lhamo-in-lhasa/6357526.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="རྒྱ་གཞུང་གིས་འདི་ལོའི་ལྷ་སའི་དཔལ་ལྷ་མོའི་དུས་ཆེན་བཀག་འདུག ">
རྒྱ་གཞུང་གིས་འདི་ལོའི་ལྷ་སའི་དཔལ་ལྷ་མོའི་དུས་ཆེན་བཀག་འདུག
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
རྗེས་འབྲངས།
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/voatibetan" title="ངོ་དེབ་བརྒྱུད་རྗེས་འབྲང་།" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/VOATibetan" title="ཌི་ཝི་ཌར་བརྒྱུད་རྗེས་འབྲང་།" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/VOAKunleng/videos" title="Youtube བརྒྱུད་གཟིགས།" data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://soundcloud.com/voatibetan" title="Follow us on SoundCloud" data-analytics-text="follow_on_soundcloud" class="btn btn--rounded js-social-btn btn-soundcloud" target="_blank">
<span class="ico ico-soundcloud ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" data-analytics-text="follow_on_rss" class="btn btn--rounded js-social-btn btn-rss" >
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" data-analytics-text="follow_on_podcast" class="btn btn--rounded js-social-btn btn-podcast" >
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/voatibetan/" title="### NOT LOCALIZED ###" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
RSS དང་Podcast
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://www.voatibetan.com/rssfeeds" title="RSS གསར་འགྱུར་ཕབ་ལེན།">RSS གསར་འགྱུར་ཕབ་ལེན།</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voatibetan.com/podcasts" title="podcast ཕབ་ལེན།">podcast ཕབ་ལེན།</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
ང་ཚོར་འབྲེལ་བ་གནང་ན།
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5671.html" title="ང་ཚོར་འབྲེལ་བ་གནང་ན།">ང་ཚོར་འབྲེལ་བ་གནང་ན།</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
རླུང་འཕྲིན་ལེ་ཚན།
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2623" title="སྔ་དྲོའི་གསར་འགྱུར།">སྔ་དྲོའི་གསར་འགྱུར།</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
བརྙན་འཕྲིན།
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2642" title="ཀུན་གླེང་།">ཀུན་གླེང་།</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2643" title="གསར་འགྱུར།">གསར་འགྱུར།</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2644" title="དྲ་སྣང་གི་བོད།">དྲ་སྣང་གི་བོད།</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3380" title="ཁ་བའི་མི་སྣ།">ཁ་བའི་མི་སྣ།</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
གསར་འགྱུར་ཁག
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2253" title="བོད།">བོད།</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2244" title="རྒྱ་ནག">རྒྱ་ནག</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2252" title="ཨ་རི།">ཨ་རི།</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2254" title="འཛམ་གླིང་།">འཛམ་གླིང་།</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
དེ་མིན་དྲ་འབྲེལ།
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://www.voatibetan.com/p/5666.html" title="འདི་ག་ལས་ཁུངས་ངོ་སྤྲོད།">འདི་ག་ལས་ཁུངས་ངོ་སྤྲོད།</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.bbg.gov/" title="USAGM ཨ་རིའི་རྒྱང་སྲིང་འགན་འཛིན་ལྷན་ཚོགས།">USAGM ཨ་རིའི་རྒྱང་སྲིང་འགན་འཛིན་ལྷན་ཚོགས།</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.rfa.org/tibetan/" title="ཨེ་ཤེ་ཡ་རང་དབང་རླུང་འཕྲིན་ཁང་།">ཨེ་ཤེ་ཡ་རང་དབང་རླུང་འཕྲིན་ཁང་།</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voanews.com/" title="VOA དབྱིན་ཡིག་དྲ་ཚིགས།">VOA དབྱིན་ཡིག་དྲ་ཚིགས།</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voachinese.com/" title="VOA རྒྱ་ཡིག་དྲ་ཚིགས།">VOA རྒྱ་ཡིག་དྲ་ཚིགས།</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.insidevoa.com/" title="Press Room">Press Room</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voanews.com/p/5338.html" title="Terms of Use &amp; Privacy Policy">Terms of Use &amp; Privacy Policy</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voanews.com/section-508" title="Accessibility">Accessibility</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId=' + OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<script type="text/javascript">
// opera mini - disable ico font
if (navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className.replace("can-ff", "");
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=161" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "6358844",
"apiType": "1",
"isEmbedded": "0",
"culture": "bo-CN",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.voatibetan.com"
};
</script>
<div id="scriptLoaderTarget" style="display:none;contain:strict;"></div>
</body>
</html>