
<!DOCTYPE html>
<html lang="bo" dir="ltr" class="no-js">
<head>
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "131";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined') {
sw = sw + '?appId='+OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<meta charset="utf-8" />
<title>རྒྱ་ནག་ནི་མ་འོངས་པར་སངས་རྒྱས་བསྟན་པའི་འགྲོ་དོན་བསྐྱང་ས་གཙོ་བོར་ཆགས་སྲིད་ཅེས་བཀའ་བསྩལ།</title>
<meta name="title" content="རྒྱ་ནག་ནི་མ་འོངས་པར་སངས་རྒྱས་བསྟན་པའི་འགྲོ་དོན་བསྐྱང་ས་གཙོ་བོར་ཆགས་སྲིད་ཅེས་བཀའ་བསྩལ།" />
<meta name="description" content="༄༅།།དེ་རིང་ཕྱི་ཟླ་༡༢ ཚེས་༢༣ ཉིན་བོད་མིའི་བླ་ན་མེད་པའི་དབུ་ཁྲིད་སྤྱི་ནོར་གོང་ས་སྐྱབས་མགོན་ཆེན་པོ་མཆོག་གིས་བྱེས་ཀྱི་གདན་ས་ཆེན་པོ་དགའ་ལྡན་རྣམ་པར་རྒྱལ་བའི་ཡ་གྱལ་བྱང་རྩེ་ཐོས་བསམ་ནོར་གླིང་གྲྭ་ཚང་གི་གཙུག་ལག་ཁང་དུ་དེ་གའི་སློབ་གཉེར་བའི་རྩོད་རྒྱུགས་བཞེས་གནང་ཡོད་ཅིང་སྐབས་དེར་ཕར་ཕྱིན་དང་དབུ་མ། རྣམ་འགྲེལ། བསྡུས་གྲྭ་བཅས་ཀྱི་རྩོད་རྒྱུགས་གཟིགས་འབུལ་ཞུས་གནང་སོང་།།" />
<meta name="keywords" content="གསར་འགྱུར་,འཛམ་གླིང་གསར་འགྱུར་, ཀུན་གླེང་, བོད་, རྒྱ་ནག, གསར་འགྱུར་, བོད་, རླུང་འཕྲིན་, བོད་སྐད་, བརྙན་འཕྲིན་, ཨ་རི་, དྲ་སྣང་གི་བོད།, དཔྱད་ཞིབ།, ཀུན་གླེང་གསར་འགྱུར།, ཀུན་གླེང་།, 美国之音, 藏语卫星电视, 西藏自治区 , 达赖喇嘛 , 达赖, 藏传佛教 , 西藏新闻, 拉萨, 中国,西藏 新闻, 拉萨新闻, 网络电视台, 美国之音, 藏传佛教, 藏语卫星电视 西藏自治区, 藏语电视, 西藏新闻, 西藏流亡政府新闻, 达赖, 达赖喇嘛, 青海新闻, 青海电视, voa Tibetan, kunleng, kunleng news, cyber tibet, Analysis,voice of america" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="131905013511959" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://www.voatibetan.com/a/5216636.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="ཨ་རིའི་རླུང་འཕྲིན་ཁང་།" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//5216636.ltr" />
<meta content="རྒྱ་ནག་ནི་མ་འོངས་པར་སངས་རྒྱས་བསྟན་པའི་འགྲོ་དོན་བསྐྱང་ས་གཙོ་བོར་ཆགས་སྲིད་ཅེས་བཀའ་བསྩལ།" property="og:title" />
<meta content="༄༅།།དེ་རིང་ཕྱི་ཟླ་༡༢ ཚེས་༢༣ ཉིན་བོད་མིའི་བླ་ན་མེད་པའི་དབུ་ཁྲིད་སྤྱི་ནོར་གོང་ས་སྐྱབས་མགོན་ཆེན་པོ་མཆོག་གིས་བྱེས་ཀྱི་གདན་ས་ཆེན་པོ་དགའ་ལྡན་རྣམ་པར་རྒྱལ་བའི་ཡ་གྱལ་བྱང་རྩེ་ཐོས་བསམ་ནོར་གླིང་གྲྭ་ཚང་གི་གཙུག་ལག་ཁང་དུ་དེ་གའི་སློབ་གཉེར་བའི་རྩོད་རྒྱུགས་བཞེས་གནང་ཡོད་ཅིང་སྐབས་དེར་ཕར་ཕྱིན་དང་དབུ་མ། རྣམ་འགྲེལ། བསྡུས་གྲྭ་བཅས་ཀྱི་རྩོད་རྒྱུགས་གཟིགས་འབུལ་ཞུས་གནང་སོང་།།" property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.voatibetan.com/a/5216636.html" property="og:url" />
<meta content="ཝི་ཨོ་ཨེ།" property="og:site_name" />
<meta content="https://www.facebook.com/voatibetan" property="article:publisher" />
<meta content="https://gdb.voanews.com/19F302CD-600A-49C2-A9C4-170357F0CCDE_w1200_r1_s.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="501398666537763" property="fb:app_id" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@VOA_Tibet_News" name="twitter:site" />
<meta content="https://gdb.voanews.com/19F302CD-600A-49C2-A9C4-170357F0CCDE_w1200_r1_s.jpg" name="twitter:image" />
<meta content="བོད།" name="news_keywords" /> <link rel="amphtml" href="https://www.voatibetan.com/amp/5216636.html" />
<script type="application/ld+json">{"articleSection":"བོད།","headline":"རྒྱ་ནག་ནི་མ་འོངས་པར་སངས་རྒྱས་བསྟན་པའི་འགྲོ་དོན་བསྐྱང་ས་གཙོ་བོར་ཆགས་སྲིད་ཅེས་བཀའ་བསྩལ།","inLanguage":"bo-CN","keywords":"བོད།","author":{"@type":"Person","name":"VOA"},"datePublished":"2019-12-23","dateModified":"2019-12-23 13:11:50Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://www.voatibetan.com/Content/responsive/VOA/bo-CN/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://www.voatibetan.com","sameAs":["https://facebook.com/voatibetan","https://twitter.com/VOA_tibet_News","https://www.youtube.com/user/VOAKunleng/videos","https://soundcloud.com/voatibetan"],"name":"ཨ་རིའི་རླུང་འཕྲིན་ཁང་།","alternateName":""},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.voatibetan.com/a/5216636.html","url":"https://www.voatibetan.com/a/5216636.html","description":"༄༅།།དེ་རིང་ཕྱི་ཟླ་༡༢ ཚེས་༢༣ ཉིན་བོད་མིའི་བླ་ན་མེད་པའི་དབུ་ཁྲིད་སྤྱི་ནོར་གོང་ས་སྐྱབས་མགོན་ཆེན་པོ་མཆོག་གིས་བྱེས་ཀྱི་གདན་ས་ཆེན་པོ་དགའ་ལྡན་རྣམ་པར་རྒྱལ་བའི་ཡ་གྱལ་བྱང་རྩེ་ཐོས་བསམ་ནོར་གླིང་གྲྭ་ཚང་གི་གཙུག་ལག་ཁང་དུ་དེ་གའི་སློབ་གཉེར་བའི་རྩོད་རྒྱུགས་བཞེས་གནང་ཡོད་ཅིང་སྐབས་དེར་ཕར་ཕྱིན་དང་དབུ་མ། རྣམ་འགྲེལ། བསྡུས་གྲྭ་བཅས་ཀྱི་རྩོད་རྒྱུགས་གཟིགས་འབུལ་ཞུས་གནང་སོང་།།","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.voanews.com/19F302CD-600A-49C2-A9C4-170357F0CCDE_w1080_h608.jpg"},"name":"རྒྱ་ནག་ནི་མ་འོངས་པར་སངས་རྒྱས་བསྟན་པའི་འགྲོ་དོན་བསྐྱང་ས་གཙོ་བོར་ཆགས་སྲིད་ཅེས་བཀའ་བསྩལ།"}</script>
<link href="/Content/responsive/VOA/bo-CN/VOA-bo-CN.css?&amp;av=7.36.0.0&amp;cb=131" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=7.36.0.0&amp;cb=131"></script>
<script src="/Scripts/responsive/loader.b?v=HI98dTD5TcAYHJ7-pric1atrMDxGKIkqci38w8cQiiQ1&amp;av=7.36.0.0&amp;cb=131"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/VOA/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Tibetan",language_service:"VOA Tibetan",short_language_service:"TIB",property_id:"486",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"རྒྱ་ནག་ནི་མ་འོངས་པར་སངས་རྒྱས་བསྟན་པའི་འགྲོ་དོན་བསྐྱང་ས་གཙོ་བོར་ཆགས་སྲིད་ཅེས་བཀའ་བསྩལ།",page_type:"article",page_name:"རྒྱ་ནག་ནི་མ་འོངས་པར་སངས་རྒྱས་བསྟན་པའི་འགྲོ་དོན་བསྐྱང་ས་གཙོ་བོར་ཆགས་སྲིད་ཅེས་བཀའ་བསྩལ།",short_headline:"རྒྱ་ནག་ནི་མ་འོངས་པར་སངས་...",long_headline:"རྒྱ་ནག་ནི་མ་འོངས་པར་སངས་རྒྱས་བསྟན་པའི་འགྲོ་དོན་བསྐྱང་ས་གཙོ་བོར་ཆགས་སྲིད་ཅེས་བཀའ་བསྩལ།",headline:"རྒྱ་ནག་ནི་མ་འོངས་པར་སངས་རྒྱས་བསྟན་པའི་འགྲོ་དོན་བསྐྱང་ས་གཙོ་བོར་ཆགས་སྲིད་ཅེས་བཀའ་བསྩལ།",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://www.voatibetan.com/a/5216636.html",domain:"www.voatibetan.com",pub_year:"2019",pub_month:"12",pub_day:"23",pub_hour:"12",pub_minute:"43",pub_weekday:"Monday",dateline:"",byline:"",categories:"tibet",tags:"",slug:"",section:"བོད།",english_section:"tibet",article_uid:"5216636"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoatibet-bbgprod-bbgentityvoa-bbgunitvoatibetan/1/G.4--NS/37405668?pageName=voa%3atib%3ar%3aarticle%3a%e0%bd%a2%e0%be%92%e0%be%b1%e0%bc%8b%e0%bd%93%e0%bd%82%e0%bc%8b%e0%bd%93%e0%bd%b2%e0%bc%8b%e0%bd%98%e0%bc%8b%e0%bd%a0%e0%bd%bc%e0%bd%84%e0%bd%a6%e0%bc%8b%e0%bd%94%e0%bd%a2%e0%bc%8b%e0%bd%a6%e0%bd%84%e0%bd%a6%e0%bc%8b%e0%bd%a2%e0%be%92%e0%be%b1%e0%bd%a6%e0%bc%8b%e0%bd%96%e0%bd%a6%e0%be%9f%e0%bd%93%e0%bc%8b%e0%bd%94%e0%bd%a0%e0%bd%b2%e0%bc%8b%e0%bd%a0%e0%bd%82%e0%be%b2%e0%bd%bc%e0%bc%8b%e0%bd%91%e0%bd%bc%e0%bd%93%e0%bc%8b%e0%bd%96%e0%bd%a6%e0%be%90%e0%be%b1%e0%bd%84%e0%bc%8b%e0%bd%a6%e0%bc%8b%e0%bd%82%e0%bd%99%e0%bd%bc%e0%bc%8b%e0%bd%96%e0%bd%bc%e0%bd%a2%e0%bc%8b%e0%bd%86%e0%bd%82%e0%bd%a6%e0%bc%8b%e0%bd%a6%e0%be%b2%e0%bd%b2%e0%bd%91%e0%bc%8b%e0%bd%85%e0%bd%ba%e0%bd%a6%e0%bc%8b%e0%bd%96%e0%bd%80%e0%bd%a0%e0%bc%8b%e0%bd%96%e0%bd%a6%e0%be%a9%e0%bd%a3%e0%bc%8d&amp;c6=%e0%bd%a2%e0%be%92%e0%be%b1%e0%bc%8b%e0%bd%93%e0%bd%82%e0%bc%8b%e0%bd%93%e0%bd%b2%e0%bc%8b%e0%bd%98%e0%bc%8b%e0%bd%a0%e0%bd%bc%e0%bd%84%e0%bd%a6%e0%bc%8b%e0%bd%94%e0%bd%a2%e0%bc%8b%e0%bd%a6%e0%bd%84%e0%bd%a6%e0%bc%8b%e0%bd%a2%e0%be%92%e0%be%b1%e0%bd%a6%e0%bc%8b%e0%bd%96%e0%bd%a6%e0%be%9f%e0%bd%93%e0%bc%8b%e0%bd%94%e0%bd%a0%e0%bd%b2%e0%bc%8b%e0%bd%a0%e0%bd%82%e0%be%b2%e0%bd%bc%e0%bc%8b%e0%bd%91%e0%bd%bc%e0%bd%93%e0%bc%8b%e0%bd%96%e0%bd%a6%e0%be%90%e0%be%b1%e0%bd%84%e0%bc%8b%e0%bd%a6%e0%bc%8b%e0%bd%82%e0%bd%99%e0%bd%bc%e0%bc%8b%e0%bd%96%e0%bd%bc%e0%bd%a2%e0%bc%8b%e0%bd%86%e0%bd%82%e0%bd%a6%e0%bc%8b%e0%bd%a6%e0%be%b2%e0%bd%b2%e0%bd%91%e0%bc%8b%e0%bd%85%e0%bd%ba%e0%bd%a6%e0%bc%8b%e0%bd%96%e0%bd%80%e0%bd%a0%e0%bc%8b%e0%bd%96%e0%bd%a6%e0%be%a9%e0%bd%a3%e0%bc%8d&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.voatibetan.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%e0%bd%a2%e0%be%92%e0%be%b1%e0%bc%8b%e0%bd%93%e0%bd%82%e0%bc%8b%e0%bd%93%e0%bd%b2%e0%bc%8b%e0%bd%98%e0%bc%8b%e0%bd%a0%e0%bd%bc%e0%bd%84%e0%bd%a6%e0%bc%8b%e0%bd%94%e0%bd%a2%e0%bc%8b%e0%bd%a6%e0%bd%84%e0%bd%a6%e0%bc%8b%e0%bd%a2%e0%be%92%e0%be%b1%e0%bd%a6%e0%bc%8b%e0%bd%96%e0%bd%a6%e0%be%9f%e0%bd%93%e0%bc%8b%e0%bd%94%e0%bd%a0%e0%bd%b2%e0%bc%8b%e0%bd%a0%e0%bd%82%e0%be%b2%e0%bd%bc%e0%bc%8b%e0%bd%91%e0%bd%bc%e0%bd%93%e0%bc%8b%e0%bd%96%e0%bd%a6%e0%be%90%e0%be%b1%e0%bd%84%e0%bc%8b%e0%bd%a6%e0%bc%8b%e0%bd%82%e0%bd%99%e0%bd%bc%e0%bc%8b%e0%bd%96%e0%bd%bc%e0%bd%a2%e0%bc%8b%e0%bd%86%e0%bd%82%e0%bd%a6%e0%bc%8b%e0%bd%a6%e0%be%b2%e0%bd%b2%e0%bd%91%e0%bc%8b%e0%bd%85%e0%bd%ba%e0%bd%a6%e0%bc%8b%e0%bd%96%e0%bd%80%e0%bd%a0%e0%bc%8b%e0%bd%96%e0%bd%a6%e0%be%a9%e0%bd%a3%e0%bc%8d&amp;v7=D=c7&amp;c16=voa%20tibetan&amp;v16=D=c16&amp;c5=tibet&amp;v5=D=c5&amp;ch=tibetan&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=5216636&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>ངོ་འཕྲད་བདེ་བའི་དྲ་འབྲེལ། </h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">གཞུང་དངོས་ལ་ཐད་བསྐྱོད། </a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">དཀར་ཆག་ལ་ཐད་བསྐྱོད།</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">ཐད་ཀར་འཚོལ་ཞིབ་ལ་བསྐྱོད།</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="རྗེས་མ།">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">རྗེས་མ།</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="སྒོ་རྒྱོབ།">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">སྒོ་རྒྱོབ།</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="སྔོན་མ།">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">སྔོན་མ།</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="རྗེས་མ།">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">རྗེས་མ།</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="ཕྱིར་འཐེན།">
<span class="btn__text ">ཕྱིར་འཐེན།</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="པར་འདེབས་པ།">
<span class="btn__text ">པར་འདེབས་པ།</span>
</button>
</div>
</div>
</div> </aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/bo-CN/img/logo.png" alt="logo" />
</a>
<img src="/Content/responsive/VOA/bo-CN/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html" class="link-js">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="action__link" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="action__txt action__txt--entity-sites">སྐད་ཡིག</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action--editions">
<a class="action__link" href="https://www.voatibetanenglish.com">
<span class="action__txt " title="Tibetan English">Tibetan English</span>
</a>
</div>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://facebook.com/voatibetan" title="ངོ་དེབ་བརྒྱུད་རྗེས་འབྲང་།" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--nobg"></span>
</a>
</li>
<li>
<a href="https://twitter.com/VOA_tibet_News" title="ཌི་ཝི་ཌར་བརྒྱུད་རྗེས་འབྲང་།" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/VOAKunleng/videos" title="Youtube བརྒྱུད་གཟིགས།" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--nobg"></span>
</a>
</li>
<li>
<a href="https://soundcloud.com/voatibetan" title="Follow us on SoundCloud" class="btn btn--rounded btn-soundcloud" target="_blank">
<span class="ico ico-soundcloud ico--nobg"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtHeaderSearch" class="form__label sr-only">འཚོལ།</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="ཡིག་ཐོག་འཚོལ།" accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="འཚོལ།" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">འཚོལ།</span>
</button>
</li>
</ul>
</div></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler live" href="/Navigation/LiveAudioNJS" title="རླུང་འཕྲིན་གྱི་ལེ་ཚན་ཁག" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">རླུང་འཕྲིན་གྱི་ལེ་ཚན་ཁག</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideoNJS" title="དྲྭ་ལམ་བརྒྱུད་བརྙན་འཕྲིན།" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">དྲྭ་ལམ་བརྒྱུད་བརྙན་འཕྲིན།</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/p/3865.html">མདུན་ངོས།</a> </li>
<li class=" item">
<a class="handler" href="/z/2253">བོད།</a> </li>
<li class=" item">
<a class="handler" href="/z/2252">ཨ་རི།</a> </li>
<li class=" item">
<a class="handler" href="/z/2244">རྒྱ་ནག</a> </li>
<li class=" item">
<a class="handler" href="/z/2254">འཛམ་གླིང་།</a> </li>
<li class=" collapsible item">
<span class="handler">
བརྙན་འཕྲིན།
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2643">ཀུན་གླེང་གསར་འགྱུར།</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2642">ཀུན་གླེང་།</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2644">དྲ་སྣང་གི་བོད།</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3379">དྲ་བརྙན་གསར་འགྱུར།</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3380">ཁ་བའི་མི་སྣ།</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5593">བུད་མེད་ལེ་ཚན།</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5656">དཔེ་ཀློག</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible last-menu-item item">
<span class="handler">
རླུང་འཕྲིན།
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2623">སྔ་དྲོའི་གསར་འགྱུར།</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2650">ཉིན་གུང་གི་གསར་འགྱུར།</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2651">དགོང་དྲོའི་གསར་འགྱུར།</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2624">ཆོས་རིག་ལེ་ཚན།</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2684">བགྲོ་གླེང་མདུན་ལྕོག</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2652">ཕ་ཡུལ་གླེང་སྟེགས།</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2685">གཞོན་སྐྱེས་དང་ཤེས་ཡོན།</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2641">འཕྲོད་བསྟེན་དང་དོན་ལྡན་གྱི་མི་ཚེ།</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2649">གངས་རིའི་བྲག་ཅ།</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5548">བུད་མེད།</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2648">སོ་ཡ་ལ། བོད་ཀྱི་གླུ་གཞས།</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5655">དཔེ་ཀློག</a>
</li>
</ul>
</div>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">དེ་ལས་མང་བ།</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="https://www.voatibetanenglish.com" title="Tibetan English" class="handler">
Tibetan English </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-0">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<h3 class="section-head">ལེ་ཚན་གསར་ཤོས།</h3>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">བརྙན་འཕྲིན་འཕར་མ།</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2642">ཀུན་གླེང་།</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2643">ཀུན་གླེང་གསར་འགྱུར།</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2644">དྲ་སྣང་གི་བོད།</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3380">དྲ་བརྙན་གླེང་མོལ།</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3379">དྲ་བརྙན་གསར་འགྱུར།</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voatibetan.com/programindex.html?t=2">དཀར་ཆགས་ཤོག་ངོས།</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-57">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-57">ཨ་རིའི་རླུང་འཕྲིན་ཁང་གི་རླུང་འཕྲིན་ལས་རིམ། </a>
<h3 class="section-head">ཐད་གཏོང་གསན་ན།</h3>
<div>
<ul>
<li>
<div class="media-block horizontal has-img size-3">
<a href="/live/audio/57" class="img-wrap" title="ཨ་རིའི་རླུང་འཕྲིན་ཁང་གི་རླུང་འཕྲིན་ལས་རིམ། ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/38CEF907-F6F1-40A7-AC67-CDE6A3271344_w66_r1.png" src="" alt=" ">
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="content">
<a href="/live/audio/57">
<h4 class="media-block__title">
<span class="badge badge--live" >ཐད་གཏོང་།</span>
<span class="title">ཨ་རིའི་རླུང་འཕྲིན་ཁང་གི་རླུང་འཕྲིན་ལས་རིམ། </span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">རྗེས་མ།</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >༢༢:༠༠ - ༢༣:༠༠</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">དགོང་དྲོའི་རླུང་འཕྲིན།</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >༠༨:༠༠ - ༠༩:༠༠</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">སྔ་དྲོའི་རླུང་འཕྲིན།</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >༡༡:༠༠ - ༡༢:༠༠</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">བོད་དོན་གསར་འགྱུར།</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">དེ་ལས་མང་བའི་རླུང་འཕྲིན་ལེ་ཚན། </h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2623">སྔ་དྲོའི་རླུང་འཕྲིན།</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2650">ཉིན་གུང་གི་རླུང་འཕྲིན།</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4006">བོད་མའི་གནད་དོན།</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2651">དགོང་དྲོའི་རླུང་འཕྲིན།</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="form__label sr-only">འཚོལ།</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="ཡིག་ཐོག་འཚོལ།" accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="འཚོལ།" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">འཚོལ།</span>
</button>
</li>
</ul>
</div></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="སྔོན་མ།">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">སྔོན་མ།</span>
</a>
<a role="button" href="#" title="རྗེས་མ།">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">རྗེས་མ།</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Breaking News</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="དེ་ལས་མང་།">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live hidden-sm hidden-md hidden-lg c-hlights--single-item js-hidden" data-hlight-display="mobile">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="སྔོན་མ།">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">སྔོན་མ།</span>
</a>
<a role="button" href="#" title="རྗེས་མ།">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">རྗེས་མ།</span>
</a>
</div>
<input class="switcher-controller" id="more-less-2" type="checkbox">
<span class="c-hlights__label">
<span class="badge badge--live">྆྆྆རླུང་འཕྲིན་ཐད་གཏོང་།</span>
<span class="switcher-trigger">
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="དེ་ལས་མང་།">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
<li class="c-hlights__item">
<a href="/live/audio/57">
<span class="ico ico-audio"></span>
ཨ་རིའི་རླུང་འཕྲིན་ཁང་གི་རླུང་འཕྲིན་ལས་རིམ།
</a>
</li>
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=5216636&amp;SiteId=441&amp;r=1840608357&amp;it=0&amp;pd=20191223124350" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="5216636" data-lt-siteId="441" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=5216636&amp;SiteId=441&amp;r=1840608357&amp;it=0&amp;pd=20191223124350" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="5216636" data-lt-siteId="441" />
</noscript>
<div class="category">
<a class="" href="/z/2253">བོད།</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="pg-title" >
རྒྱ་ནག་ནི་མ་འོངས་པར་སངས་རྒྱས་བསྟན་པའི་འགྲོ་དོན་བསྐྱང་ས་གཙོ་བོར་ཆགས་སྲིད་ཅེས་བཀའ་བསྩལ།
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2019-12-23T20:43:50+08:00">
༢༣།༡༢།༢༠༡༩
</time>
</span>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/19F302CD-600A-49C2-A9C4-170357F0CCDE_w250_r1_s.jpg" itemprop="url" alt="" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share"> <aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share">འགྲེམ་སྤེལ།</span>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.voatibetan.com%2fa%2f5216636.html"
title="ངོ་དེབ་ཐོག་ལ་འགྲེམ་སྤེལ།" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--l">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.voatibetan.com%2fa%2f5216636.html&amp;text=%e0%bd%a2%e0%be%92%e0%be%b1%e0%bc%8b%e0%bd%93%e0%bd%82%e0%bc%8b%e0%bd%93%e0%bd%b2%e0%bc%8b%e0%bd%98%e0%bc%8b%e0%bd%a0%e0%bd%bc%e0%bd%84%e0%bd%a6%e0%bc%8b%e0%bd%94%e0%bd%a2%e0%bc%8b%e0%bd%a6%e0%bd%84%e0%bd%a6%e0%bc%8b%e0%bd%a2%e0%be%92%e0%be%b1%e0%bd%a6%e0%bc%8b%e0%bd%96%e0%bd%a6%e0%be%9f%e0%bd%93%e0%bc%8b%e0%bd%94%e0%bd%a0%e0%bd%b2%e0%bc%8b%e0%bd%a0%e0%bd%82%e0%be%b2%e0%bd%bc%e0%bc%8b%e0%bd%91%e0%bd%bc%e0%bd%93%e0%bc%8b%e0%bd%96%e0%bd%a6%e0%be%90%e0%be%b1%e0%bd%84%e0%bc%8b%e0%bd%a6%e0%bc%8b%e0%bd%82%e0%bd%99%e0%bd%bc%e0%bc%8b%e0%bd%96%e0%bd%bc%e0%bd%a2%e0%bc%8b%e0%bd%86%e0%bd%82%e0%bd%a6%e0%bc%8b%e0%bd%a6%e0%be%b2%e0%bd%b2%e0%bd%91%e0%bc%8b%e0%bd%85%e0%bd%ba%e0%bd%a6%e0%bc%8b%e0%bd%96%e0%bd%80%e0%bd%a0%e0%bc%8b%e0%bd%96%e0%bd%a6%e0%be%a9%e0%bd%a3%e0%bc%8d"
title="ཌི་ཝི་ཌར་ཐོག་ལ་འགྲེམ་སྤེལ།" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--l">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.voatibetan.com%2fa%2f5216636.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.voatibetan.com%2fa%2f5216636.html&amp;subject=རྒྱ་ནག་ནི་མ་འོངས་པར་སངས་རྒྱས་བསྟན་པའི་འགྲོ་དོན་བསྐྱང་ས་གཙོ་བོར་ཆགས་སྲིད་ཅེས་བཀའ་བསྩལ།"
title="དྲ་གྲོགས་ལ་གློག་འཕྲིན་གཏོང་བ།"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.voatibetan.com%2fa%2f5216636.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="https://line.me/R/msg/text/?https%3a%2f%2fwww.voatibetan.com%2fa%2f5216636.html"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line">
<span class="ico ico--rounded ico-line ico--l">
</span>
</a>
</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2fwww.voatibetan.com%2fa%2f5216636.html"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line">
<span class="ico ico--rounded ico-line ico--l">
</span>
</a>
</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="དེ་ལས་མང་བའི་འགྲེམ་སྤེལ་གྱི་གདམ་ཀ།" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.voatibetan.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
རྒྱ་ནག་ནི་མ་འོངས་པར་སངས་རྒྱས་བསྟན་པའི་འགྲོ་དོན་བསྐྱང་ས་གཙོ་བོར་ཆགས་སྲིད་ཅེས་བཀའ་བསྩལ།
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.voatibetan.com%2fa%2f5216636.html"
title="ངོ་དེབ་ཐོག་ལ་འགྲེམ་སྤེལ།" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.voatibetan.com%2fa%2f5216636.html&amp;text=%e0%bd%a2%e0%be%92%e0%be%b1%e0%bc%8b%e0%bd%93%e0%bd%82%e0%bc%8b%e0%bd%93%e0%bd%b2%e0%bc%8b%e0%bd%98%e0%bc%8b%e0%bd%a0%e0%bd%bc%e0%bd%84%e0%bd%a6%e0%bc%8b%e0%bd%94%e0%bd%a2%e0%bc%8b%e0%bd%a6%e0%bd%84%e0%bd%a6%e0%bc%8b%e0%bd%a2%e0%be%92%e0%be%b1%e0%bd%a6%e0%bc%8b%e0%bd%96%e0%bd%a6%e0%be%9f%e0%bd%93%e0%bc%8b%e0%bd%94%e0%bd%a0%e0%bd%b2%e0%bc%8b%e0%bd%a0%e0%bd%82%e0%be%b2%e0%bd%bc%e0%bc%8b%e0%bd%91%e0%bd%bc%e0%bd%93%e0%bc%8b%e0%bd%96%e0%bd%a6%e0%be%90%e0%be%b1%e0%bd%84%e0%bc%8b%e0%bd%a6%e0%bc%8b%e0%bd%82%e0%bd%99%e0%bd%bc%e0%bc%8b%e0%bd%96%e0%bd%bc%e0%bd%a2%e0%bc%8b%e0%bd%86%e0%bd%82%e0%bd%a6%e0%bc%8b%e0%bd%a6%e0%be%b2%e0%bd%b2%e0%bd%91%e0%bc%8b%e0%bd%85%e0%bd%ba%e0%bd%a6%e0%bc%8b%e0%bd%96%e0%bd%80%e0%bd%a0%e0%bc%8b%e0%bd%96%e0%bd%a6%e0%be%a9%e0%bd%a3%e0%bc%8d"
title="ཌི་ཝི་ཌར་ཐོག་ལ་འགྲེམ་སྤེལ།" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.voatibetan.com%2fa%2f5216636.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal"
>
<a href="mailto:?body=https%3a%2f%2fwww.voatibetan.com%2fa%2f5216636.html&amp;subject=རྒྱ་ནག་ནི་མ་འོངས་པར་སངས་རྒྱས་བསྟན་པའི་འགྲོ་དོན་བསྐྱང་ས་གཙོ་བོར་ཆགས་སྲིད་ཅེས་བཀའ་བསྩལ།"
title="དྲ་གྲོགས་ལ་གློག་འཕྲིན་གཏོང་བ།"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.voatibetan.com%2fa%2f5216636.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="https://line.me/R/msg/text/?https%3a%2f%2fwww.voatibetan.com%2fa%2f5216636.html"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line">
<span class="ico ico--rounded ico-line ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2fwww.voatibetan.com%2fa%2f5216636.html"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line">
<span class="ico ico--rounded ico-line ico--s">
</span>
</a>
</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="དེ་ལས་མང་བའི་འགྲེམ་སྤེལ་གྱི་གདམ་ཀ།" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links">
<p class="link-print visible-md visible-lg">
<button class="btn btn--link btn-print" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">པར་འདེབས་པ།</span>
</button>
</p>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p>༄༅།།དེ་རིང་ཕྱི་ཟླ་༡༢ ཚེས་༢༣ ཉིན་བོད་མིའི་བླ་ན་མེད་པའི་དབུ་ཁྲིད་སྤྱི་ནོར་གོང་ས་སྐྱབས་མགོན་ཆེན་པོ་མཆོག་གིས་བྱེས་ཀྱི་གདན་ས་ཆེན་པོ་དགའ་ལྡན་རྣམ་པར་རྒྱལ་བའི་ཡ་གྱལ་བྱང་རྩེ་ཐོས་བསམ་ནོར་གླིང་གྲྭ་ཚང་གི་གཙུག་ལག་ཁང་དུ་དེ་གའི་སློབ་གཉེར་བའི་རྩོད་རྒྱུགས་བཞེས་གནང་ཡོད་ཅིང་སྐབས་དེར་ཕར་ཕྱིན་དང་དབུ་མ། རྣམ་འགྲེལ། བསྡུས་གྲྭ་བཅས་ཀྱི་རྩོད་རྒྱུགས་གཟིགས་འབུལ་ཞུས་གནང་སོང་།།</p>
<div class="wsw__embed">
<div class="media-pholder media-pholder--audio media-pholder--embed">
<div class="c-sticky-container" data-poster="">
<div class="c-sticky-element" data-sp_api="pangea-video" data-persistent data-persistent-browse-out>
<div class="c-mmp c-mmp--enabled c-mmp--loading c-mmp--audio c-mmp--embed c-sticky-element__swipe-el"
data-player_id="" data-title="རྒྱ་ནག་ནི་མ་འོངས་པར་སངས་རྒྱས་བསྟན་པའི་འགྲོ་དོན་བསྐྱང་ས་གཙོ་བོར་ཆགས་ཞེས་བཀའ་བསྩལ།" data-hide-title="False"
data-breakpoint_s="320" data-breakpoint_m="640" data-breakpoint_l="992"
data-hlsjs-src="/Scripts/responsive/hls.b">
<div class="c-mmp__poster js-poster">
</div>
<a class="c-mmp__fallback-link" href="javascript:void(0)">
<span class="c-mmp__fallback-link-icon">
<span class="ico ico-audio"></span>
</span>
</a>
<div class="c-spinner">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<div class="c-mmp__player">
<audio src="https://av.voanews.com/clips/VTI/2019/12/23/6364d7d3-86f8-4857-b6a2-c52ee0bd06ed.mp3" data-fallbacksrc="" data-fallbacktype="" data-type="audio/mp3" data-info="32 kbps" data-sources="" data-lt-on-play="1" data-lt-url="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=128&RecordId=5216633&SiteId=441&r=1840608357&it=0&pd=20191223124600" webkit-playsinline="webkit-playsinline" playsinline="playsinline" style="width:100%;height:140px" title="རྒྱ་ནག་ནི་མ་འོངས་པར་སངས་རྒྱས་བསྟན་པའི་འགྲོ་དོན་བསྐྱང་ས་གཙོ་བོར་ཆགས་ཞེས་བཀའ་བསྩལ།">
</audio>
</div>
<div class="c-mmp__overlay c-mmp__overlay--title c-mmp__overlay--partial c-mmp__overlay--disabled c-mmp__overlay--slide-from-top js-c-mmp__title-overlay">
<span class="c-mmp__overlay-actions c-mmp__overlay-actions-top js-overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close-sticky c-sticky-element__close-el" title="ཁ་རྒྱག་པ།">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-title js-overlay-title">
<h5 class="c-mmp__overlay-media-title">
<a class="js-media-title-link" href="/a/5216633.html" target="_blank" title="རྒྱ་ནག་ནི་མ་འོངས་པར་སངས་རྒྱས་བསྟན་པའི་འགྲོ་དོན་བསྐྱང་ས་གཙོ་བོར་ཆགས་ཞེས་བཀའ་བསྩལ།">རྒྱ་ནག་ནི་མ་འོངས་པར་སངས་རྒྱས་བསྟན་པའི་འགྲོ་དོན་བསྐྱང་ས་གཙོ་བོར་ཆགས་ཞེས་བཀའ་བསྩལ།</a>
</h5>
<div class="c-mmp__overlay-site-title">
<small>by <a href="https://www.voatibetan.com" target="_blank" title="ཝི་ཨོ་ཨེ།">ཝི་ཨོ་ཨེ།</a></small>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--sharing c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__sharing-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="share">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">share</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="ཁ་རྒྱག་པ།">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-tabs">
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-backward js-tab-embed-overlay" data-trigger="js-btn-embed-overlay" data-embed-source="//www.voatibetan.com/embed/player/0/5216633.html?type=audio" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-embed-code-copied" role="tooltip">
The code has been copied to your clipboard.
</div>
<div class="c-mmp__form-group ta-c">
<input type="text" name="embed_code" class="c-mmp__input-text js-embed-code" dir="ltr" value="" readonly />
<span class="c-mmp__input-btn js-btn-copy-embed-code" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-forward js-tab-sharing-overlay" data-trigger="js-btn-sharing-overlay" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-share-url-copied" role="tooltip">
The URL has been copied to your clipboard
</div>
<div class="not-apply-to-sticky audio-fl-bwd">
<aside class="player-content-share share share--mmp"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.voatibetan.com%2fa%2f5216633.html"
title="ངོ་དེབ་ཐོག་ལ་འགྲེམ་སྤེལ།" target="_blank"
class="btn bg-transparent btn-facebook">
<span class="ico fs-xl ico-facebook ">
</span>
<span class="btn__text sr-only">ངོ་དེབ་ཐོག་ལ་འགྲེམ་སྤེལ།</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.voatibetan.com%2fa%2f5216633.html&amp;text=%e0%bd%a2%e0%be%92%e0%be%b1%e0%bc%8b%e0%bd%93%e0%bd%82%e0%bc%8b%e0%bd%93%e0%bd%b2%e0%bc%8b%e0%bd%98%e0%bc%8b%e0%bd%a0%e0%bd%bc%e0%bd%84%e0%bd%a6%e0%bc%8b%e0%bd%94%e0%bd%a2%e0%bc%8b%e0%bd%a6%e0%bd%84%e0%bd%a6%e0%bc%8b%e0%bd%a2%e0%be%92%e0%be%b1%e0%bd%a6%e0%bc%8b%e0%bd%96%e0%bd%a6%e0%be%9f%e0%bd%93%e0%bc%8b%e0%bd%94%e0%bd%a0%e0%bd%b2%e0%bc%8b%e0%bd%a0%e0%bd%82%e0%be%b2%e0%bd%bc%e0%bc%8b%e0%bd%91%e0%bd%bc%e0%bd%93%e0%bc%8b%e0%bd%96%e0%bd%a6%e0%be%90%e0%be%b1%e0%bd%84%e0%bc%8b%e0%bd%a6%e0%bc%8b%e0%bd%82%e0%bd%99%e0%bd%bc%e0%bc%8b%e0%bd%96%e0%bd%bc%e0%bd%a2%e0%bc%8b%e0%bd%86%e0%bd%82%e0%bd%a6%e0%bc%8b%e0%bd%9e%e0%bd%ba%e0%bd%a6%e0%bc%8b%e0%bd%96%e0%bd%80%e0%bd%a0%e0%bc%8b%e0%bd%96%e0%bd%a6%e0%be%a9%e0%bd%a3%e0%bc%8d"
title="ཌི་ཝི་ཌར་ཐོག་ལ་འགྲེམ་སྤེལ།" target="_blank"
class="btn bg-transparent btn-twitter">
<span class="ico fs-xl ico-twitter ">
</span>
<span class="btn__text sr-only">ཌི་ཝི་ཌར་ཐོག་ལ་འགྲེམ་སྤེལ།</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="དེ་ལས་མང་བའི་འགྲེམ་སྤེལ་གྱི་གདམ་ཀ།" class="btn bg-transparent btn--show-more hidden">
<span class="ico fs-xl ico-ellipsis "></span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a href="/a/5216633.html" title="Share this media" class="btn bg-transparent" target="_blank">
<span class="ico ico-ellipsis "></span>
</a>
</li>
</ul>
</aside>
</div>
<hr class="c-mmp__separator-line audio-fl-bwd xs-hidden s-hidden" />
<div class="c-mmp__form-group ta-c audio-fl-bwd xs-hidden s-hidden">
<input type="text" name="share_url" class="c-mmp__input-text js-share-url" value="https://www.voatibetan.com/a/5216633.html" dir="ltr" readonly />
<span class="c-mmp__input-btn js-btn-copy-share-url" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--settings c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__settings-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="ཁ་རྒྱག་པ།">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column column--scrolling js-sources"></div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--disabled js-c-mmp__disabled-overlay">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<p class="ta-c"><span class="ico ico-clock"></span>No media source currently available</p>
</div>
</div>
</div>
<div class="c-mmp__cpanel-container js-cpanel-container">
<div class="c-mmp__cpanel c-mmp__cpanel--hidden">
<div class="c-mmp__cpanel-playback-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--play js-btn-play" title="play">
<span class="ico ico-play m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--pause js-btn-pause" title="pause">
<span class="ico ico-pause m-0"></span>
</span>
</div>
<div class="c-mmp__cpanel-progress-controls">
<span class="c-mmp__cpanel-progress-controls-current-time js-current-time" dir="ltr">0:00</span>
<span class="c-mmp__cpanel-progress-controls-duration js-duration" dir="ltr">
0:07:56
</span>
<span class="c-mmp__indicator c-mmp__indicator--horizontal" dir="ltr">
<span class="c-mmp__indicator-lines js-progressbar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--tracked js-playback-tracked" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
<span class="c-mmp__indicator-btn ta-c js-progressbar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
<span class="c-mmp__badge c-mmp__badge--tracked-time c-mmp__badge--hidden js-progressbar-indicator-badge" dir="ltr" style="left:0%">
<span class="c-mmp__badge-text js-progressbar-indicator-badge-text">0:00</span>
</span>
</span>
</span>
</div>
<div class="c-mmp__cpanel-additional-controls">
<span class="c-mmp__cpanel-additional-controls-volume js-volume-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--volume js-btn-volume" title="སྒྲ་ཤུགས།">
<span class="ico ico-volume-unmuted m-0"></span>
</span>
<span class="c-mmp__indicator c-mmp__indicator--vertical js-volume-panel" dir="ltr">
<span class="c-mmp__indicator-lines js-volumebar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-volume-range" style="height:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--volume js-volume-level" style="height:0%"></span>
<span class="c-mmp__indicator-slider">
<span class="c-mmp__indicator-btn ta-c c-mmp__indicator-btn--hidden js-volumebar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
</span>
</span>
</span>
</span>
<div class="c-mmp__cpanel-additional-controls-settings js-settings-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-overlay js-btn-settings-overlay" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-expand js-btn-settings-expand" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<div class="c-mmp__expander c-mmp__expander--sources js-c-mmp__expander--sources">
<div class="c-mmp__expander-content js-sources"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="media-download">
<div class="simple-menu">
<span class="handler">
<span class="ico ico-download"></span>
<span class="label">ཐད་ཀར་ཕབ་ལེན་གྱི་དྲ་འབྲེལ།</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a href="https://av.voanews.com/clips/VTI/2019/12/23/6364d7d3-86f8-4857-b6a2-c52ee0bd06ed.mp3?download=1" title="32 kbps | MP3" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'audio', 5216633, 'རྒྱ་ནག་ནི་མ་འོངས་པར་སངས་རྒྱས་བསྟན་པའི་འགྲོ་དོན་བསྐྱང་ས་གཙོ་བོར་ཆགས་ཞེས་བཀའ་བསྩལ།', null, '', '2019', '12', '23')">
32 kbps | MP3
</a>
</li>
</ul>
</div>
</div>
</div>
<button class="btn btn--link btn-popout-player" data-default-display="block" data-popup-url="/pp/5216633/ppt0.html" title="གསན་གཟིགས་གནང་ས།">
<span class="ico ico-arrow-top-right"></span>
<span class="text">གསན་གཟིགས་གནང་ས།</span>
</button>
</div>
</div>
<p>རྩོད་རྒྱུགས་གཟིགས་འབུལ་གྲུབ་མཚམས་གོང་ས་སྐྱབས་མགོན་ཆེན་པོ་མཆོག་གིས་གདན་ས་གཉིས་ཀྱི་སློབ་གཉེར་གནས་སྟངས་ལ་ཡི་རངས་བསྔགས་བརྗོད་མཛད་པ་དང་ཆབས་ཅིག་གདན་སའི་ནང་སློབ་གཉེར་གནང་རྗེས་བོད་ནང་འབྲེལ་བ་ཡོད་མཁན་ཚོས་བོད་ནང་རང་གི་ཕ་ཡུལ་གྱི་གཞིས་དགོན་དེ་དག་ལ་ནང་ཆོས་འཆད་ཁྲིད་གནང་དགོས་པ་མ་ཟད་ད་དུང་ཧི་མ་ལ་ཡའི་རི་རྒྱུད་ནང་པ་ཚོར་ཡང་ནང་ཆོས་ཀྱི་གོ་རྟོགས་སྤེལ་ཏེ་དབང་རྣོན་ཆོས་ཀྱི་རྗེས་འབྲངས་ཤིག་ཡོང་ཐབས་འབད་བརྩོན་གནང་དགོས་པའི་སྐུལ་མ་མཛད་གནང་སོང་།།</p>
<p>ལྷག་དོན་རྒྱ་ནག་ནང་དེང་སྐབས་སྲིད་ཇུས་འགྱུར་བ་འགྲོ་བཞིན་ཡོད་སྟབས་མ་འོངས་གོ་སྐབས་བཟང་པོ་ཞིག་ཡོང་ངེས་ཡིན་པས་ད་ལྟ་ནས་རྒྱའི་སྐད་ཡིག་ལ་དོ་སྣང་བྱས་ཏེ་རྒྱ་ནག་ནང་གི་ནང་པ་ཚོར་ཞབས་འདེགས་སྒྲུབ་ཐབས་གནང་དགོས་པ་བཀའ་བསྩལ་གནང་སོང་།།</p>
<p>གཞན་ཡང་དེ་རིང་ཀར་ན་ཀྲ་ཀ་མངའ་སྡེ་གཞུང་གི་མོན་གྷོ་ས་གནས་གྲོས་ཚོགས་ཀྱི་མཐུས་མི་སྐུ་ཞབས་Shivram མཆོག་དང་མི་སྣ་ཁག་ཅིག་ཀྱང་གོང་ས་སྐྱབས་མགོན་ཆེན་པོ་མཆོག་ལ་མཇལ་ཁར་བཅར་ཏེ་རྒྱ་གར་ཀར་ན་ཀྲ་ཀ་མངའ་སྡེའི་སྲོལ་རྒྱུན་དབུ་ཞྭ་དང་རས་གཟན་་བཅས་ཕུལ་ཏེ་ཆེ་བསྟོད་ཞུས་གནང་སོང་།</p>
<p>སང་ཉིན་སྔ་དྲོ་གོང་ས་སྐྱབས་མགོན་ཆེན་པོ་མཆོག་གདན་ས་དགའ་ལྡན་ནས་གནས་མཆོག་རྡོ་རྗེ་གདན་དུ་མཛད་འཆར་ཆེད་ཆིབས་ཞལ་བསྒྱུར་གནང་རྒྱུ་རེད་འདུག</p>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="region">
<div class="media-block-wrap" id="wrowblock-3381_21" data-area-id=R1_1>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block vertical has-img size-2">
<a href="/a/4812811.html" class="img-wrap" title="དྲ་བརྙན་གསར་འགྱུར། ༢༠༡༩ ཟླ་ ༣ཚེས་༤">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/149553ee-3263-412e-87d6-efa56eba48ac_tv_w100_r1.jpg" src="" alt="དྲ་བརྙན་གསར་འགྱུར། ༢༠༡༩ ཟླ་ ༣ཚེས་༤">
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="content">
<a href="/a/4812811.html">
<h4 class="media-block__title">
<span class="title">དྲ་བརྙན་གསར་འགྱུར། ༢༠༡༩ ཟླ་ ༣ཚེས་༤</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block vertical has-img size-2">
<a href="/a/4809469.html" class="img-wrap" title="ཀུན་གླེང་གསར་འགྱུར། ༢༠༡༩ཟླ་ ༣ ཚེས་༡">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/9501f3cf-1e95-4706-83aa-146e5ac79f98_tv_w100_r1.jpg" src="" alt="ཀུན་གླེང་གསར་འགྱུར། ༢༠༡༩ཟླ་ ༣ ཚེས་༡">
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="content">
<a href="/a/4809469.html">
<h4 class="media-block__title">
<span class="title">ཀུན་གླེང་གསར་འགྱུར། ༢༠༡༩ཟླ་ ༣ ཚེས་༡</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
རྗེས་འབྲངས།
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/voatibetan" title="ངོ་དེབ་བརྒྱུད་རྗེས་འབྲང་།" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/VOA_tibet_News" title="ཌི་ཝི་ཌར་བརྒྱུད་རྗེས་འབྲང་།" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/VOAKunleng/videos" title="Youtube བརྒྱུད་གཟིགས།" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://soundcloud.com/voatibetan" title="Follow us on SoundCloud" class="btn btn--rounded btn-soundcloud" target="_blank">
<span class="ico ico-soundcloud ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn--rounded btn-rss">
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" class="btn btn--rounded btn-podcast">
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
ང་ཚོར་འབྲེལ་བ་གནང་ན།
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5671.html">ང་ཚོར་འབྲེལ་བ་གནང་ན།</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
གསར་འགྱུར་ཁག
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2253">བོད།</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2244">རྒྱ་ནག</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2252">ཨ་རི།</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2254">འཛམ་གླིང་།</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
བརྙན་འཕྲིན།
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2642">ཀུན་གླེང་།</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2643">གསར་འགྱུར།</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2644">དྲ་སྣང་གི་བོད།</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3380">ཁ་བའི་མི་སྣ།</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
རླུང་འཕྲིན་ལེ་ཚན།
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2623">སྔ་དྲོའི་གསར་འགྱུར།</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2650">ཉིན་གུང་གི་གསར་འགྱུར།</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4006">བོད་པའི་གནད་དོན།</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2651">དགོང་དྲོའི་གསར་འགྱུར།</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
RSS དང་Podcast
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://www.voatibetan.com/rssfeeds">RSS གསར་འགྱུར་ཕབ་ལེན།</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voatibetan.com/podcasts">podcast ཕབ་ལེན།</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
དེ་མིན་དྲ་འབྲེལ།
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.bbg.gov/">USAGM ཨ་རིའི་རྒྱང་སྲིང་འགན་འཛིན་ལྷན་ཚོགས།</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.rfa.org/tibetan/">ཨེ་ཤེ་ཡ་རང་དབང་རླུང་འཕྲིན་ཁང་།</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voanews.com/">VOA དབྱིན་ཡིག་དྲ་ཚིགས།</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voachinese.com/">VOA རྒྱ་ཡིག་དྲ་ཚིགས།</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.insidevoa.com/">Press Room</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voanews.com/info/terms_of_use_privacy_policy/1363.html">Terms of Use &amp; Privacy Policy</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=131" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "5216636",
"apiType": "1",
"isEmbedded": "0",
"culture": "bo-CN",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.voatibetan.com"
};
</script>
</body>
</html>