
<!DOCTYPE html>
<html lang="bo" dir="ltr" class="no-js">
<head>
<link href="/Content/responsive/VOA/bo-CN/VOA-bo-CN.css?&amp;av=0.1.0.0&amp;cb=234" rel="stylesheet"/>
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "234";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
var isPreviewPage = false;
var isLivePreviewPage = false;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<meta charset="utf-8" />
<title>འཇིགས་སྐུལ་རིང་ལུགས་ཚོགས་པའི་ཉེན་ཁ་མུ་མཐུད་དུ་ཡོད་པ།</title>
<meta name="title" content="འཇིགས་སྐུལ་རིང་ལུགས་ཚོགས་པའི་ཉེན་ཁ་མུ་མཐུད་དུ་ཡོད་པ།" />
<meta name="description" content="ཨ་མི་རི་ཀས་ཨལ་ཁེ་རྡའི་འཇིགས་སྐུལ་རིང་ལུགས་ཚོགས་པའི་འགོ་ཁྲིད་བསད་པ་ནི་འཇིགས་སྐུལ་ཚོགས་པར་ཕམ་ཉེས་བྱུང་ཡོད་པ་རེད། འོན་ཀྱང་འགོ་ཁྲིད་བསད་པ་དེས་དཀྱིལ་ཤར་མངའ་ཁུལ་དང་། ཨ་ཧྥེ་རི་ཀ ཨེ་ཤི་ཡ་ནང་ཡོད་པའི་འཇིགས་སྐུལ་རིང་ལུགས་ཀྱི་ཡན་ལག་ཚོགས་པར་ཤུགས་རྐྱེན་སླེབས་རྒྱུ་ཡིན་མིན་ནི་དྲི་བ་ཆགས་ཡོད་པ་རེད། " />
<meta name="keywords" content="འཛམ་གླིང་།, voa tibetan, cta, Tibet TV, Tibet News, Tibetan TV, US Tibet, ཀུན་གླེང་, Dalai Lama, Sikyong, Kunleng, &#160;བོད, གསར་འགྱུར, &#160; འཛམ་གླིང་གསར་འགྱུར་, &#160; ཨ་རིའི་རླུང་འཕྲིན་, བོད་གཞུང་, བོད་མིའི་སྒྲིག་འཛུགས་, 西藏新闻, US Says Terror Threat Hasn’t Died With al-Qaida Leader, འཇིགས་སྐུལ་རིང་ལུགས་ཚོགས་པའི་ཉེན་ཁ་མུ་མཐུད་དུ་ཡོད་པ།" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="131905013511959" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://www.voatibetan.com/a/us-says-terror-threat-hasn-t-died-with-al-qaida-leader/6688408.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="ཨ་རིའི་རླུང་འཕྲིན་ཁང་།" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//6688408.ltr" />
<meta property="fb:admins" content="### NOT LOCALIZED ###" />
<meta content="US Says Terror Threat Hasn’t Died With al-Qaida Leader" property="og:title" />
<meta content="ཨ་མི་རི་ཀས་ཨལ་ཁེ་རྡའི་འཇིགས་སྐུལ་རིང་ལུགས་ཚོགས་པའི་འགོ་ཁྲིད་བསད་པ་ནི་འཇིགས་སྐུལ་ཚོགས་པར་ཕམ་ཉེས་བྱུང་ཡོད་པ་རེད། འོན་ཀྱང་འགོ་ཁྲིད་བསད་པ་དེས་དཀྱིལ་ཤར་མངའ་ཁུལ་དང་། ཨ་ཧྥེ་རི་ཀ ཨེ་ཤི་ཡ་ནང་ཡོད་པའི་འཇིགས་སྐུལ་རིང་ལུགས་ཀྱི་ཡན་ལག་ཚོགས་པར་ཤུགས་རྐྱེན་སླེབས་རྒྱུ་ཡིན་མིན་ནི་དྲི་བ་ཆགས་ཡོད་པ་རེད། " property="og:description" />
<meta content="video.other" property="og:type" />
<meta content="https://www.voatibetan.com/a/us-says-terror-threat-hasn-t-died-with-al-qaida-leader/6688408.html" property="og:url" />
<meta content="ཝི་ཨོ་ཨེ།" property="og:site_name" />
<meta content="https://www.facebook.com/voatibetan" property="article:publisher" />
<meta content="https://gdb.voanews.com/09690000-0a00-0242-6257-08da76ee2c24_tv_w1200_r1.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="501398666537763" property="fb:app_id" />
<meta content="བསོད་ནམས་གཡང་འཛོམས།" name="Author" />
<meta content="player" name="twitter:card" />
<meta content="@VOA_Tibet_News" name="twitter:site" />
<meta content="https://www.voatibetan.com/embed/player/article/6688408.html" name="twitter:player" />
<meta content="435" name="twitter:player:width" />
<meta content="314" name="twitter:player:height" />
<meta content="https://av.voanews.com/Videoroot/Pangeavideo/2022/08/0/09/09690000-0a00-0242-6257-08da76ee2c24.mp4" name="twitter:player:stream" />
<meta content="video/mp4; codecs=&quot;h264&quot;" name="twitter:player:stream:content_type" />
<meta content="ཨ་མི་རི་ཀས་ཨལ་ཁེ་རྡའི་འཇིགས་སྐུལ་རིང་ལུགས་ཚོགས་པའི་འགོ་ཁྲིད་བསད་པ་ནི་འཇིགས་སྐུལ་ཚོགས་པར་ཕམ་ཉེས་བྱུང་ཡོད་པ་རེད། འོན་ཀྱང་འགོ་ཁྲིད་བསད་པ་དེས་དཀྱིལ་ཤར་མངའ་ཁུལ་དང་། ཨ་ཧྥེ་རི་ཀ ཨེ་ཤི་ཡ་ནང་ཡོད་པའི་འཇིགས་སྐུལ་རིང་ལུགས་ཀྱི་ཡན་ལག་ཚོགས་པར་ཤུགས་རྐྱེན་སླེབས་རྒྱུ་ཡིན་མིན་ནི་དྲི་བ་ཆགས་ཡོད་པ་རེད། " name="twitter:description" />
<link rel="amphtml" href="https://www.voatibetan.com/amp/us-says-terror-threat-hasn-t-died-with-al-qaida-leader/6688408.html" />
<script type="application/ld+json">{"duration":"PT3M19S","uploadDate":"2022-08-05 15:13:43Z","embedUrl":"https://www.voatibetan.com/embed/player/article/6688408.html","headline":"US Says Terror Threat Hasn’t Died With al-Qaida Leader","inLanguage":"bo-CN","keywords":"འཛམ་གླིང་།, voa tibetan, cta, Tibet TV, Tibet News, Tibetan TV, US Tibet, ཀུན་གླེང་, Dalai Lama, Sikyong, Kunleng, བོད, གསར་འགྱུར, འཛམ་གླིང་གསར་འགྱུར་, ཨ་རིའི་རླུང་འཕྲིན་, བོད་གཞུང་, བོད་མིའི་སྒྲིག་འཛུགས་, 西藏新闻, US Says Terror Threat Hasn’t Died With al-Qaida Leader, འཇིགས་སྐུལ་རིང་ལུགས་ཚོགས་པའི་ཉེན་ཁ་མུ་མཐུད་དུ་ཡོད་པ།","author":{"@type":"Person","url":"","description":"","image":{"@type":"ImageObject","url":"https://gdb.voanews.com/01460000-0aff-0242-829a-08da7188563f.jpeg"},"name":"བསོད་ནམས་གཡང་འཛོམས།"},"datePublished":"2022-08-05","dateModified":"2022-08-05 15:13:43Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://www.voatibetan.com/Content/responsive/VOA/bo-CN/img/logo.png"},"@type":"Organization","url":"https://www.voatibetan.com","sameAs":["https://facebook.com/voatibetan","https://twitter.com/VOATibetan","https://www.youtube.com/VOATibetan","https://www.instagram.com/VOATibetan"],"name":"US Says Terror Threat Hasn’t Died With al-Qaida Leader","alternateName":""},"thumbnailUrl":"https://gdb.voanews.com/09690000-0a00-0242-6257-08da76ee2c24_tv_w1080_h608.jpg","@context":"https://schema.org","@type":"VideoObject","mainEntityOfPage":"https://www.voatibetan.com/a/us-says-terror-threat-hasn-t-died-with-al-qaida-leader/6688408.html","url":"https://www.voatibetan.com/a/us-says-terror-threat-hasn-t-died-with-al-qaida-leader/6688408.html","description":"ཨ་མི་རི་ཀས་ཨལ་ཁེ་རྡའི་འཇིགས་སྐུལ་རིང་ལུགས་ཚོགས་པའི་འགོ་ཁྲིད་བསད་པ་ནི་འཇིགས་སྐུལ་ཚོགས་པར་ཕམ་ཉེས་བྱུང་ཡོད་པ་རེད། འོན་ཀྱང་འགོ་ཁྲིད་བསད་པ་དེས་དཀྱིལ་ཤར་མངའ་ཁུལ་དང་། ཨ་ཧྥེ་རི་ཀ ཨེ་ཤི་ཡ་ནང་ཡོད་པའི་འཇིགས་སྐུལ་རིང་ལུགས་ཀྱི་ཡན་ལག་ཚོགས་པར་ཤུགས་རྐྱེན་སླེབས་རྒྱུ་ཡིན་མིན་ནི་དྲི་བ་ཆགས་ཡོད་པ་རེད། ","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.voanews.com/09690000-0a00-0242-6257-08da76ee2c24_tv_w1080_h608.jpg"},"name":"འཇིགས་སྐུལ་རིང་ལུགས་ཚོགས་པའི་ཉེན་ཁ་མུ་མཐུད་དུ་ཡོད་པ།"}</script>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=0.1.0.0&amp;cb=234"></script>
<script src="/Scripts/responsive/loader.b?v=JnpxOt5m5JVwrRzOkJ7Znrm9cABj3aIAWLQI03-XvVY1&amp;av=0.1.0.0&amp;cb=234"></script>
<link rel="icon" type="image/svg+xml" href="/Content/responsive/VOA/img/webApp/favicon.svg" />
<link rel="alternate icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/VOA/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class=" nav-no-loaded can-ff cc_theme pg-media js-category-to-nav pg-video nojs-images date-time-enabled ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript" data-cookiecategory="analytics">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript" data-cookiecategory="analytics">
var utag_data={entity:"VOA",language:"Tibetan",language_service:"VOA Tibetan",short_language_service:"TIB",property_id:"486",platform:"responsive",platform_short:"R",runs_js:"Yes",page_title:"འཇིགས་སྐུལ་རིང་ལུགས་ཚོགས་པའི་ཉེན་ཁ་མུ་མཐུད་དུ་ཡོད་པ།",page_type:"video",page_name:"འཇིགས་སྐུལ་རིང་ལུགས་ཚོགས་པའི་ཉེན་ཁ་མུ་མཐུད་དུ་ཡོད་པ།",short_headline:"འཇིགས་སྐུལ་རིང་ལུགས་ཚོགས...",long_headline:"འཇིགས་སྐུལ་རིང་ལུགས་ཚོགས་པའི་ཉེན་ཁ་མུ་མཐུད་དུ་ཡོད་པ།",headline:"འཇིགས་སྐུལ་རིང་ལུགས་ཚོགས་པའི་ཉེན་ཁ་མུ་མཐུད་དུ་ཡོད་པ།",content_type:"video",subcontent_type:"video",enviro_type:"prod",url:"https://www.voatibetan.com/a/us-says-terror-threat-hasn-t-died-with-al-qaida-leader/6688408.html",domain:"www.voatibetan.com",pub_year:"2022",pub_month:"08",pub_day:"05",pub_hour:"15",pub_minute:"13",pub_weekday:"Friday",dateline:"",byline:"བསོད་ནམས་གཡང་འཛོམས།",categories:"world",tags:"voa tibetan;cta;tibet tv; tibet news; tibetan tv; us tibet; ཀུན་གླེང་; dalai lama; sikyong; kunleng; \u0026#160;བོད; གསར་འགྱུར;\u0026#160; འཛམ་གླིང་གསར་འགྱུར་;\u0026#160; ཨ་རིའི་རླུང་འཕྲིན་; བོད་གཞུང་; བོད་མིའི་སྒྲིག་འཛུགས་; 西藏新闻;us says terror threat hasn’t died with al-qaida leader;འཇིགས་སྐུལ་རིང་ལུགས་ཚོགས་པའི་ཉེན་ཁ་མུ་མཐུད་དུ་ཡོད་པ།",slug:"us-says-terror-threat-hasn-t-died-with-al-qaida-leader",section:"འཛམ་གླིང་།",english_section:"world",article_uid:"6688408"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
if(window.top!== window.self&&utag_data.page_type==="snippet"){utag_data.page_type = 'iframe';}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoatibet-bbgprod-bbgentityvoa-bbgunitvoatibetan/1/G.4--NS/481417021?pageName=voa%3atib%3ar%3avideo%3a%e0%bd%a0%e0%bd%87%e0%bd%b2%e0%bd%82%e0%bd%a6%e0%bc%8b%e0%bd%a6%e0%be%90%e0%bd%b4%e0%bd%a3%e0%bc%8b%e0%bd%a2%e0%bd%b2%e0%bd%84%e0%bc%8b%e0%bd%a3%e0%bd%b4%e0%bd%82%e0%bd%a6%e0%bc%8b%e0%bd%9a%e0%bd%bc%e0%bd%82%e0%bd%a6%e0%bc%8b%e0%bd%94%e0%bd%a0%e0%bd%b2%e0%bc%8b%e0%bd%89%e0%bd%ba%e0%bd%93%e0%bc%8b%e0%bd%81%e0%bc%8b%e0%bd%98%e0%bd%b4%e0%bc%8b%e0%bd%98%e0%bd%90%e0%bd%b4%e0%bd%91%e0%bc%8b%e0%bd%91%e0%bd%b4%e0%bc%8b%e0%bd%a1%e0%bd%bc%e0%bd%91%e0%bc%8b%e0%bd%94%e0%bc%8d&amp;c6=%e0%bd%a0%e0%bd%87%e0%bd%b2%e0%bd%82%e0%bd%a6%e0%bc%8b%e0%bd%a6%e0%be%90%e0%bd%b4%e0%bd%a3%e0%bc%8b%e0%bd%a2%e0%bd%b2%e0%bd%84%e0%bc%8b%e0%bd%a3%e0%bd%b4%e0%bd%82%e0%bd%a6%e0%bc%8b%e0%bd%9a%e0%bd%bc%e0%bd%82%e0%bd%a6%e0%bc%8b%e0%bd%94%e0%bd%a0%e0%bd%b2%e0%bc%8b%e0%bd%89%e0%bd%ba%e0%bd%93%e0%bc%8b%e0%bd%81%e0%bc%8b%e0%bd%98%e0%bd%b4%e0%bc%8b%e0%bd%98%e0%bd%90%e0%bd%b4%e0%bd%91%e0%bc%8b%e0%bd%91%e0%bd%b4%e0%bc%8b%e0%bd%a1%e0%bd%bc%e0%bd%91%e0%bc%8b%e0%bd%94%e0%bc%8d&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.voatibetan.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%e0%bd%a0%e0%bd%87%e0%bd%b2%e0%bd%82%e0%bd%a6%e0%bc%8b%e0%bd%a6%e0%be%90%e0%bd%b4%e0%bd%a3%e0%bc%8b%e0%bd%a2%e0%bd%b2%e0%bd%84%e0%bc%8b%e0%bd%a3%e0%bd%b4%e0%bd%82%e0%bd%a6%e0%bc%8b%e0%bd%9a%e0%bd%bc%e0%bd%82%e0%bd%a6%e0%bc%8b%e0%bd%94%e0%bd%a0%e0%bd%b2%e0%bc%8b%e0%bd%89%e0%bd%ba%e0%bd%93%e0%bc%8b%e0%bd%81%e0%bc%8b%e0%bd%98%e0%bd%b4%e0%bc%8b%e0%bd%98%e0%bd%90%e0%bd%b4%e0%bd%91%e0%bc%8b%e0%bd%91%e0%bd%b4%e0%bc%8b%e0%bd%a1%e0%bd%bc%e0%bd%91%e0%bc%8b%e0%bd%94%e0%bc%8d&amp;v7=D=c7&amp;c16=voa%20tibetan&amp;v16=D=c16&amp;c5=world&amp;v5=D=c5&amp;ch=tibetan&amp;v15=D=ch&amp;c15=D=ch&amp;c4=video&amp;v4=D=c4&amp;c14=6688408&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>ངོ་འཕྲད་བདེ་བའི་དྲ་འབྲེལ། </h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">གཞུང་དངོས་ལ་ཐད་བསྐྱོད། </a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">དཀར་ཆག་ལ་ཐད་བསྐྱོད།</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">ཐད་ཀར་འཚོལ་ཞིབ་ལ་བསྐྱོད།</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="ctc-message pos-fix">
<div class="ctc-message__inner">Link has been copied to clipboard</div>
</div>
</aside>
<div class="hdr-20 hdr-20--big">
<div class="hdr-20__inner">
<div class="hdr-20__max pos-rel">
<div class="hdr-20__side hdr-20__side--primary d-flex">
<input type="checkbox" id="main-menu-ctrl" class="hidden main-menu-switch">
<label for="main-menu-ctrl" class="burger hdr-trigger pos-rel trans-trigger" data-trans-evt="click" data-trans-id="menu">
<span class="ico ico-close hdr-trigger__ico hdr-trigger__ico--close burger__ico burger__ico--close"></span>
<span class="ico ico-menu hdr-trigger__ico hdr-trigger__ico--open burger__ico burger__ico--open"></span>
</label>
<div class="menu-pnl pos-fix trans-target" data-trans-id="menu">
<div class="menu-pnl__inner">
<nav class="main-nav menu-pnl__item menu-pnl__item--first">
<ul class="main-nav__list accordeon" data-analytics-tales="false" data-promo-name="link" data-location-name="nav,secnav">
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/p/3865.html" title="མདུན་ངོས།" data-item-name="mobile-home" >མདུན་ངོས།</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/Tibet" title="བོད།" data-item-name="Tibetnews" >བོད།</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/p/8025.html" title="ཨ་རི།" data-item-name="USnews" >ཨ་རི།</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/p/7980.html" title="རྒྱ་ནག" data-item-name="Chinanews" >རྒྱ་ནག</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/z/2254" title="འཛམ་གླིང་།" data-item-name="world" >འཛམ་གླིང་།</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/z/6423" title="ཧི་མ་ལ་ཡ།" data-item-name="himalayas" >ཧི་མ་ལ་ཡ།</a>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-657" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-657">
བརྙན་འཕྲིན།
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/2643" title="ཀུན་གླེང་གསར་འགྱུར།" data-item-name="kunleng-news" >ཀུན་གླེང་གསར་འགྱུར།</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/2642" title="ཀུན་གླེང་།" data-item-name="kunleng-discussion" >ཀུན་གླེང་།</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/2644" title="དྲ་སྣང་གི་བོད།" data-item-name="cyber-tibet" >དྲ་སྣང་གི་བོད།</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/3379" title="དྲ་བརྙན་གསར་འགྱུར།" data-item-name="headline-news" >དྲ་བརྙན་གསར་འགྱུར།</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/3380" title="ཁ་བའི་མི་སྣ།" data-item-name="khawae-mina" >ཁ་བའི་མི་སྣ།</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/5593" title="བུད་མེད་ལེ་ཚན།" data-item-name="women-transforming-tv" >བུད་མེད་ལེ་ཚན།</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/5656" title="དཔེ་ཀློག" data-item-name="pelok" >དཔེ་ཀློག</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/7108" title="ཆབ་སྲིད་བཙོན་པ་ངོ་སྤྲོད།" data-item-name="prisoner-in-focus" >ཆབ་སྲིད་བཙོན་པ་ངོ་སྤྲོད།</a>
</div>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-858" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-858">
རླུང་འཕྲིན།
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/2623" title="སྔ་དྲོའི་གསར་འགྱུར།" data-item-name="tibetan-0000utc-world-news" >སྔ་དྲོའི་གསར་འགྱུར།</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/6073" title="དགོང་དྲོའི་གསར་འགྱུར།" data-item-name="tibetan-1400utc-worldnews" >དགོང་དྲོའི་གསར་འགྱུར།</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/2684" title="བགྲོ་གླེང་མདུན་ལྕོག" data-item-name="table-talk" >བགྲོ་གླེང་མདུན་ལྕོག</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/3512" title="བསྐྱར་ཞིབ།" data-item-name="second-take" >བསྐྱར་ཞིབ།</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/6976" title="པོ་ཊི་ཁ་སི།" data-item-name="podcast" >པོ་ཊི་ཁ་སི།</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/5655" title="དཔེ་ཀློག" data-item-name="pelok-radio" >དཔེ་ཀློག</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/2652" title="ཕ་ཡུལ་གླེང་སྟེགས།" data-item-name="phayul-lengthig" >ཕ་ཡུལ་གླེང་སྟེགས།</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/2624" title="ཆོས་རིག་ལེ་ཚན།" data-item-name="buddhism-culture" >ཆོས་རིག་ལེ་ཚན།</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/2685" title="གཞོན་སྐྱེས་དང་ཤེས་ཡོན།" data-item-name="youth-education" >གཞོན་སྐྱེས་དང་ཤེས་ཡོན།</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/2641" title="འཕྲོད་བསྟེན་དང་དོན་ལྡན་གྱི་མི་ཚེ།" data-item-name="healthy-lifestyle" >འཕྲོད་བསྟེན་དང་དོན་ལྡན་གྱི་མི་ཚེ།</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/2649" title="གངས་རིའི་བྲག་ཅ།" data-item-name="tibet-in-review" >གངས་རིའི་བྲག་ཅ།</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/5548" title="བུད་མེད།" data-item-name="women-transforming" >བུད་མེད།</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/2648" title="སོ་ཡ་ལ། བོད་ཀྱི་གླུ་གཞས།" data-item-name="soyala-contemporary-tibetan-music" >སོ་ཡ་ལ། བོད་ཀྱི་གླུ་གཞས།</a>
</div>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/z/7016" title="གསར་འགོད་རང་དབང་།" data-item-name="Press-Freedom" >གསར་འགོད་རང་དབང་།</a>
</li>
</ul>
</nav>
<div class="menu-pnl__item">
<a href="https://learningenglish.voanews.com/" class="menu-pnl__item-link" alt="Learning English">Learning English</a>
</div>
<div class="menu-pnl__item menu-pnl__item--social">
<h5 class="menu-pnl__sub-head">རྗེས་འབྲངས།</h5>
<a href="https://facebook.com/voatibetan" title="ངོ་དེབ་བརྒྱུད་རྗེས་འབྲང་།" data-analytics-text="follow_on_facebook" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-facebook" target="_blank" rel="noopener">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
<a href="https://twitter.com/VOATibetan" title="ཌི་ཝི་ཌར་བརྒྱུད་རྗེས་འབྲང་།" data-analytics-text="follow_on_twitter" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-twitter" target="_blank" rel="noopener">
<span class="ico ico-twitter ico--rounded"></span>
</a>
<a href="https://www.youtube.com/VOATibetan" title="Youtube བརྒྱུད་གཟིགས།" data-analytics-text="follow_on_youtube" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-youtube" target="_blank" rel="noopener">
<span class="ico ico-youtube ico--rounded"></span>
</a>
<a href="https://www.instagram.com/VOATibetan" title="### NOT LOCALIZED ###" data-analytics-text="follow_on_instagram" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-instagram" target="_blank" rel="noopener">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</div>
<div class="menu-pnl__item">
<a href="/navigation/allsites" class="menu-pnl__item-link">
<span class="ico ico-languages "></span>
སྐད་ཡིག
</a>
</div>
</div>
</div>
<input type="checkbox" id="top-search-ctrl" class="hidden top-search-switch">
<label for="top-search-ctrl" class="top-srch-trigger hdr-trigger">
<span class="ico ico-close hdr-trigger__ico hdr-trigger__ico--close top-srch-trigger__ico top-srch-trigger__ico--close"></span>
<span class="ico ico-search hdr-trigger__ico hdr-trigger__ico--open top-srch-trigger__ico top-srch-trigger__ico--open"></span>
</label>
<div class="srch-top">
<div class="container">
<form action="/s" class="srch-top__form" id="form-headerSearch" method="get" role="search"><label for="txtHeaderSearch" class="sr-only">འཚོལ།</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="ཡིག་ཐོག་འཚོལ།" accesskey="s" value="" class="srch-top__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
<button title="འཚོལ།" type="submit" class="btn btn--top-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
</button></form>
</div>
</div>
<a href="/" class="main-logo-link">
<img src="/Content/responsive/VOA/bo-CN/img/logo-compact.svg" class="main-logo main-logo--comp" alt="site logo">
<img src="/Content/responsive/VOA/bo-CN/img/logo.svg" class="main-logo main-logo--big" alt="site logo">
</a>
</div>
<div class="hdr-20__side hdr-20__side--secondary d-flex">
<a href="/z/2256" title="Video" class="hdr-20__secondary-item" data-item-name="video">
<span class="ico ico-video hdr-20__secondary-icon"></span>
</a>
<a href="/z/2255" title="Audio" class="hdr-20__secondary-item" data-item-name="audio">
<span class="ico ico-audio hdr-20__secondary-icon"></span>
</a>
<a class="hdr-20__secondary-item hdr-20__secondary-item--search" data-item-name="search">
<span class="ico ico-search hdr-20__secondary-icon hdr-20__secondary-icon--search"></span>
</a>
<div class="hdr-20__secondary-item live-b-drop">
<div class="live-b-drop__off">
<a href="https://www.voatibetan.com/live/audio/57" class="live-b-drop__link" title="Live" data-item-name="live">
<span class="badge badge--live-btn badge--live">
Live
</span>
</a>
</div>
<div class="live-b-drop__on hidden">
<input type="checkbox" id="live-ctrl" class="hidden live-b-drop__switch" />
<label for="live-ctrl" class="live-b-drop__label pos-rel">
<span class="badge badge--live badge--live-btn">
Live
</span>
<span class="ico ico-close live-b-drop__label-ico live-b-drop__label-ico--close"></span>
</label>
<div class="live-b-drop__panel" id="targetLivePanelDiv"></div>
</div>
</div>
<div class="srch-bottom">
<form action="/s" class="srch-bottom__form d-flex" id="form-headerSearch" method="get" role="search"><label for="txtHeaderSearch" class="sr-only">འཚོལ།</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="ཡིག་ཐོག་འཚོལ།" accesskey="s" value="" class="srch-bottom__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
<button title="འཚོལ།" type="submit" class="btn btn--bottom-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
</button></form>
</div>
</div>
<img src="/Content/responsive/VOA/bo-CN/img/logo-print.gif" class="logo-print" alt="site logo">
<img src="/Content/responsive/VOA/bo-CN/img/logo-print_color.png" class="logo-print logo-print--color" alt="site logo">
</div>
</div>
</div>
<script>
var nav2In = document.querySelector('.hdr-20__inner');
var nav2Sec = document.querySelector('.hdr-20__side--secondary')
var secStyle = window.getComputedStyle(nav2Sec);
if (nav2In
&& window.pageYOffset < 150
&& secStyle['position'] !== 'fixed'
&& document.body.className.indexOf('pg-section') > -1) {
nav2In.classList.add('hdr-20__inner--big')
}
</script>
<div class="c-hlights c-hlights--breaking c-hlights--no-item" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="སྔོན་མ།">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">སྔོན་མ།</span>
</a>
<a role="button" href="#" title="རྗེས་མ།">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">རྗེས་མ།</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Breaking News</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="དེ་ལས་མང་།">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div> <div class="date-time-area ">
<div class="container">
<span class="date-time">
གཟའ་སྤེན་པ། ༢༠༢༢/༠༨/༠༦
</span>
</div>
</div>
<div id="content">
<div class="media-container">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=4&amp;RecordId=6688408&amp;SiteId=441&amp;r=1319729095&amp;it=0&amp;pd=20220805151343" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="6688408" data-lt-siteId="441" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=4&amp;RecordId=6688408&amp;SiteId=441&amp;r=1319729095&amp;it=0&amp;pd=20220805151343" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="6688408" data-lt-siteId="441" />
</noscript>
<div class="category js-category">
<a class="" href="/z/2254">འཛམ་གླིང་།</a> </div>
</div><div class="col-title col-xs-12 col-lg-10 pull-right"> <h1 class="" >
འཇིགས་སྐུལ་རིང་ལུགས་ཚོགས་པའི་ཉེན་ཁ་མུ་མཐུད་དུ་ཡོད་པ།
</h1>
</div><div class="col-publishing-details col-xs-12 col-md-2 pull-left"> <div class="publishing-details ">
<div class="published">
<span class="date" title="Tibet Time">
<time datetime="2022-08-05T23:13:43+08:00">
༠༥།༠༨།༢༠༢༢
</time>
</span>
</div>
<div class="links">
<ul class="links__list links__list--column">
<li class="links__item">
<a class="links__item-link" href="/author/བསོད་ནམས་གཡང་འཛོམས།/pvkiy" title="བསོད་ནམས་གཡང་འཛོམས།">བསོད་ནམས་གཡང་འཛོམས།</a>
</li>
</ul>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="media-pholder media-pholder--video ">
<div class="c-sticky-container" data-poster="https://gdb.voanews.com/09690000-0a00-0242-6257-08da76ee2c24_tv_w250_r1.jpg">
<div class="c-sticky-element" data-sp_api="pangea-video" data-persistent data-persistent-browse-out >
<div class="c-mmp c-mmp--enabled c-mmp--loading c-mmp--video c-mmp--detail c-mmp--has-poster c-sticky-element__swipe-el"
data-player_id="" data-title="འཇིགས་སྐུལ་རིང་ལུགས་ཚོགས་པའི་ཉེན་ཁ་མུ་མཐུད་དུ་ཡོད་པ།" data-hide-title="False"
data-breakpoint_s="320" data-breakpoint_m="640" data-breakpoint_l="992"
data-hlsjs-src="/Scripts/responsive/hls.b">
<div class="c-mmp__poster js-poster c-mmp__poster--video">
<img src="https://gdb.voanews.com/09690000-0a00-0242-6257-08da76ee2c24_tv_w250_r1.jpg" alt="འཇིགས་སྐུལ་རིང་ལུགས་ཚོགས་པའི་ཉེན་ཁ་མུ་མཐུད་དུ་ཡོད་པ།" title="འཇིགས་སྐུལ་རིང་ལུགས་ཚོགས་པའི་ཉེན་ཁ་མུ་མཐུད་དུ་ཡོད་པ།" />
</div>
<a class="c-mmp__fallback-link" href="https://av.voanews.com/Videoroot/Pangeavideo/2022/08/0/09/09690000-0a00-0242-6257-08da76ee2c24_240p.mp4">
<span class="c-mmp__fallback-link-icon">
<span class="ico ico-play"></span>
</span>
</a>
<div class="c-spinner">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<span class="c-mmp__big_play_btn js-btn-play-big">
<span class="ico ico-play"></span>
</span>
<div class="c-mmp__player">
<video poster="https://gdb.voanews.com/09690000-0a00-0242-6257-08da76ee2c24_tv_w250_r1.jpg" src="https://voanews-vh.akamaihd.net/i/Pangeavideo/2022/08/0/09/09690000-0a00-0242-6257-08da76ee2c24,_240p,,_480p,_720p,_1080p,.mp4.csmil/master.m3u8" data-fallbacksrc="https://av.voanews.com/Videoroot/Pangeavideo/2022/08/0/09/09690000-0a00-0242-6257-08da76ee2c24.mp4" data-fallbacktype="video/mp4" data-type="application/x-mpegURL" data-info="Auto" data-sources="[{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/08/0/09/09690000-0a00-0242-6257-08da76ee2c24_manifest.mpd&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/08/0/09/09690000-0a00-0242-6257-08da76ee2c24_manifest.mpd&quot;,&quot;Type&quot;:&quot;application/dash+xml&quot;,&quot;DataInfo&quot;:&quot;Auto&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/08/0/09/09690000-0a00-0242-6257-08da76ee2c24_240p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/08/0/09/09690000-0a00-0242-6257-08da76ee2c24_240p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;240p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/08/0/09/09690000-0a00-0242-6257-08da76ee2c24.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/08/0/09/09690000-0a00-0242-6257-08da76ee2c24.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;360p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/08/0/09/09690000-0a00-0242-6257-08da76ee2c24_480p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/08/0/09/09690000-0a00-0242-6257-08da76ee2c24_480p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;480p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/08/0/09/09690000-0a00-0242-6257-08da76ee2c24_720p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/08/0/09/09690000-0a00-0242-6257-08da76ee2c24_720p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;720p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/08/0/09/09690000-0a00-0242-6257-08da76ee2c24_1080p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2022/08/0/09/09690000-0a00-0242-6257-08da76ee2c24_1080p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;1080p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="0" data-lt-url="" data-autoplay data-preload webkit-playsinline="webkit-playsinline" playsinline="playsinline" style="width:100%" title="འཇིགས་སྐུལ་རིང་ལུགས་ཚོགས་པའི་ཉེན་ཁ་མུ་མཐུད་དུ་ཡོད་པ།" data-sdkadaptive="true" data-sdkamp="false" data-sdktitle="འཇིགས་སྐུལ་རིང་ལུགས་ཚོགས་པའི་ཉེན་ཁ་མུ་མཐུད་དུ་ཡོད་པ།" data-sdkvideo="html5" data-sdkid="6688408" data-sdktype="Video ondemand">
</video>
</div>
<div class="c-mmp__overlay c-mmp__overlay--title c-mmp__overlay--partial c-mmp__overlay--disabled c-mmp__overlay--slide-from-top js-c-mmp__title-overlay">
<span class="c-mmp__overlay-actions c-mmp__overlay-actions-top js-overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close-sticky c-sticky-element__close-el" title="ཁ་རྒྱག་པ།">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-title js-overlay-title">
<h5 class="c-mmp__overlay-media-title">
<a class="js-media-title-link" href="/a/6688408.html" target="_blank" rel="noopener" title="འཇིགས་སྐུལ་རིང་ལུགས་ཚོགས་པའི་ཉེན་ཁ་མུ་མཐུད་དུ་ཡོད་པ།">འཇིགས་སྐུལ་རིང་ལུགས་ཚོགས་པའི་ཉེན་ཁ་མུ་མཐུད་དུ་ཡོད་པ།</a>
</h5>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--sharing c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__sharing-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="ཁ་རྒྱག་པ།">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-tabs">
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-backward js-tab-embed-overlay" data-trigger="js-btn-embed-overlay" data-embed-source="//www.voatibetan.com/embed/player/0/6688408.html?type=video" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-embed-code-copied" role="tooltip">
The code has been copied to your clipboard.
</div>
<div class="c-mmp__form-group ta-c">
<input type="text" name="embed_code" class="c-mmp__input-text js-embed-code" dir="ltr" value="" readonly />
<span class="c-mmp__input-btn js-btn-copy-embed-code" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
<hr class="c-mmp__separator-line" />
<div class="c-mmp__form-group ta-c">
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="width">width</span>
<input type="text" title="width" value="640" data-default="640" dir="ltr" name="embed_width" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-width" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="height">height</span>
<input type="text" title="height" value="360" data-default="360" dir="ltr" name="embed_height" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-height" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-forward js-tab-sharing-overlay" data-trigger="js-btn-sharing-overlay" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="not-apply-to-sticky audio-fl-bwd">
<aside class="player-content-share share share--mmp"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.voatibetan.com%2fa%2f6688408.html"
data-analytics-text="share_on_facebook"
title="ངོ་དེབ་ཐོག་ལ་འགྲེམ་སྤེལ།" target="_blank"
class="btn bg-transparent btn-facebook js-social-btn">
<span class="ico fs-xl ico-facebook "></span>
<span class="btn__text sr-only">ངོ་དེབ་ཐོག་ལ་འགྲེམ་སྤེལ།</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.voatibetan.com%2fa%2f6688408.html&amp;text=%e0%bd%a0%e0%bd%87%e0%bd%b2%e0%bd%82%e0%bd%a6%e0%bc%8b%e0%bd%a6%e0%be%90%e0%bd%b4%e0%bd%a3%e0%bc%8b%e0%bd%a2%e0%bd%b2%e0%bd%84%e0%bc%8b%e0%bd%a3%e0%bd%b4%e0%bd%82%e0%bd%a6%e0%bc%8b%e0%bd%9a%e0%bd%bc%e0%bd%82%e0%bd%a6%e0%bc%8b%e0%bd%94%e0%bd%a0%e0%bd%b2%e0%bc%8b%e0%bd%89%e0%bd%ba%e0%bd%93%e0%bc%8b%e0%bd%81%e0%bc%8b%e0%bd%98%e0%bd%b4%e0%bc%8b%e0%bd%98%e0%bd%90%e0%bd%b4%e0%bd%91%e0%bc%8b%e0%bd%91%e0%bd%b4%e0%bc%8b%e0%bd%a1%e0%bd%bc%e0%bd%91%e0%bc%8b%e0%bd%94%e0%bc%8d"
data-analytics-text="share_on_twitter"
title="ཌི་ཝི་ཌར་ཐོག་ལ་འགྲེམ་སྤེལ།" target="_blank"
class="btn bg-transparent btn-twitter js-social-btn">
<span class="ico fs-xl ico-twitter "></span>
<span class="btn__text sr-only">ཌི་ཝི་ཌར་ཐོག་ལ་འགྲེམ་སྤེལ།</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="དེ་ལས་མང་བའི་འགྲེམ་སྤེལ་གྱི་གདམ་ཀ།" class="btn bg-transparent btn--show-more hidden">
<span class="ico fs-xl ico-ellipsis "></span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a href="/a/6688408.html" title="Share this media" class="btn bg-transparent" target="_blank" rel="noopener">
<span class="ico ico-ellipsis "></span>
</a>
</li>
</ul>
</aside>
</div>
<hr class="c-mmp__separator-line audio-fl-bwd xs-hidden s-hidden" />
<div class="c-mmp__status-msg ta-c js-message-share-url-copied" role="tooltip">
The URL has been copied to your clipboard
</div>
<div class="c-mmp__form-group ta-c audio-fl-bwd xs-hidden s-hidden">
<input type="text" name="share_url" class="c-mmp__input-text js-share-url" value="https://www.voatibetan.com/a/6688408.html" dir="ltr" readonly />
<span class="c-mmp__input-btn js-btn-copy-share-url" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--settings c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__settings-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="ཁ་རྒྱག་པ།">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column column--scrolling js-sources"></div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--disabled js-c-mmp__disabled-overlay">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<p class="ta-c"><span class="ico ico-clock"></span>No media source currently available</p>
</div>
</div>
</div>
<div class="c-mmp__cpanel-container js-cpanel-container">
<div class="c-mmp__cpanel c-mmp__cpanel--hidden">
<div class="c-mmp__cpanel-playback-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--play js-btn-play" title="play">
<span class="ico ico-play m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--pause js-btn-pause" title="pause">
<span class="ico ico-pause m-0"></span>
</span>
</div>
<div class="c-mmp__cpanel-progress-controls">
<span class="c-mmp__cpanel-progress-controls-current-time js-current-time" dir="ltr">0:00</span>
<span class="c-mmp__cpanel-progress-controls-duration js-duration" dir="ltr">
0:03:19
</span>
<span class="c-mmp__indicator c-mmp__indicator--horizontal" dir="ltr">
<span class="c-mmp__indicator-lines js-progressbar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--tracked js-playback-tracked" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
<span class="c-mmp__indicator-btn ta-c js-progressbar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
<span class="c-mmp__badge c-mmp__badge--tracked-time c-mmp__badge--hidden js-progressbar-indicator-badge" dir="ltr" style="left:0%">
<span class="c-mmp__badge-text js-progressbar-indicator-badge-text">0:00</span>
</span>
</span>
</span>
</div>
<div class="c-mmp__cpanel-additional-controls">
<span class="c-mmp__cpanel-additional-controls-volume js-volume-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--volume js-btn-volume" title="སྒྲ་ཤུགས།">
<span class="ico ico-volume-unmuted m-0"></span>
</span>
<span class="c-mmp__indicator c-mmp__indicator--vertical js-volume-panel" dir="ltr">
<span class="c-mmp__indicator-lines js-volumebar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-volume-range" style="height:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--volume js-volume-level" style="height:0%"></span>
<span class="c-mmp__indicator-slider">
<span class="c-mmp__indicator-btn ta-c c-mmp__indicator-btn--hidden js-volumebar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
</span>
</span>
</span>
</span>
<div class="c-mmp__cpanel-additional-controls-settings js-settings-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-overlay js-btn-settings-overlay" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-expand js-btn-settings-expand" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<div class="c-mmp__expander c-mmp__expander--sources js-c-mmp__expander--sources">
<div class="c-mmp__expander-content js-sources"></div>
</div>
</div>
<a href="/embed/player/Article/6688408.html?type=video&amp;FullScreenMode=True" target="_blank" rel="noopener" class="c-mmp__cpanel-btn c-mmp__cpanel-btn--fullscreen js-btn-fullscreen" title="fullscreen">
<span class="ico ico-fullscreen m-0"></span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="media-download">
<div class="simple-menu">
<span class="handler">
<span class="ico ico-download"></span>
<span class="label">ཐད་ཀར་ཕབ་ལེན་གྱི་དྲ་འབྲེལ།</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2022/08/0/09/09690000-0a00-0242-6257-08da76ee2c24_240p.mp4?download=1" title="240p | 8.1MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 6688408, 'འཇིགས་སྐུལ་རིང་ལུགས་ཚོགས་པའི་ཉེན་ཁ་མུ་མཐུད་དུ་ཡོད་པ།', null, 'བསོད་ནམས་གཡང་འཛོམས།', '2022', '08', '05')">
240p | 8.1MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2022/08/0/09/09690000-0a00-0242-6257-08da76ee2c24.mp4?download=1" title="360p | 11.8MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 6688408, 'འཇིགས་སྐུལ་རིང་ལུགས་ཚོགས་པའི་ཉེན་ཁ་མུ་མཐུད་དུ་ཡོད་པ།', null, 'བསོད་ནམས་གཡང་འཛོམས།', '2022', '08', '05')">
360p | 11.8MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2022/08/0/09/09690000-0a00-0242-6257-08da76ee2c24_480p.mp4?download=1" title="480p | 18.6MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 6688408, 'འཇིགས་སྐུལ་རིང་ལུགས་ཚོགས་པའི་ཉེན་ཁ་མུ་མཐུད་དུ་ཡོད་པ།', null, 'བསོད་ནམས་གཡང་འཛོམས།', '2022', '08', '05')">
480p | 18.6MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2022/08/0/09/09690000-0a00-0242-6257-08da76ee2c24_720p.mp4?download=1" title="720p | 48.8MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 6688408, 'འཇིགས་སྐུལ་རིང་ལུགས་ཚོགས་པའི་ཉེན་ཁ་མུ་མཐུད་དུ་ཡོད་པ།', null, 'བསོད་ནམས་གཡང་འཛོམས།', '2022', '08', '05')">
720p | 48.8MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2022/08/0/09/09690000-0a00-0242-6257-08da76ee2c24_1080p.mp4?download=1" title="1080p | 58.1MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 6688408, 'འཇིགས་སྐུལ་རིང་ལུགས་ཚོགས་པའི་ཉེན་ཁ་མུ་མཐུད་དུ་ཡོད་པ།', null, 'བསོད་ནམས་གཡང་འཛོམས།', '2022', '08', '05')">
1080p | 58.1MB
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="intro m-t-md">
<p >ཨ་མི་རི་ཀས་ཨལ་ཁེ་རྡའི་འཇིགས་སྐུལ་རིང་ལུགས་ཚོགས་པའི་འགོ་ཁྲིད་བསད་པ་ནི་འཇིགས་སྐུལ་ཚོགས་པར་ཕམ་ཉེས་བྱུང་ཡོད་པ་རེད། འོན་ཀྱང་འགོ་ཁྲིད་བསད་པ་དེས་དཀྱིལ་ཤར་མངའ་ཁུལ་དང་། ཨ་ཧྥེ་རི་ཀ ཨེ་ཤི་ཡ་ནང་ཡོད་པའི་འཇིགས་སྐུལ་རིང་ལུགས་ཀྱི་ཡན་ལག་ཚོགས་པར་ཤུགས་རྐྱེན་སླེབས་རྒྱུ་ཡིན་མིན་ནི་དྲི་བ་ཆགས་ཡོད་པ་རེད། </p>
</div>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share pos-rel"> <div class="share--box">
<aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share">འགྲེམ་སྤེལ།</span>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.voatibetan.com%2fa%2fus-says-terror-threat-hasn-t-died-with-al-qaida-leader%2f6688408.html"
data-analytics-text="share_on_facebook"
title="ངོ་དེབ་ཐོག་ལ་འགྲེམ་སྤེལ།" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--l"></span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.voatibetan.com%2fa%2fus-says-terror-threat-hasn-t-died-with-al-qaida-leader%2f6688408.html&amp;text=US+Says+Terror+Threat+Hasn%e2%80%99t+Died+With+al-Qaida+Leader"
data-analytics-text="share_on_twitter"
title="ཌི་ཝི་ཌར་ཐོག་ལ་འགྲེམ་སྤེལ།" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--l"></span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.voatibetan.com%2fa%2fus-says-terror-threat-hasn-t-died-with-al-qaida-leader%2f6688408.html"
data-analytics-text="share_on_whatsapp"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--l"></span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.voatibetan.com%2fa%2fus-says-terror-threat-hasn-t-died-with-al-qaida-leader%2f6688408.html&amp;subject=US Says Terror Threat Hasn’t Died With al-Qaida Leader"
title="དྲ་གྲོགས་ལ་གློག་འཕྲིན་གཏོང་བ།"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l"></span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.voatibetan.com%2fa%2fus-says-terror-threat-hasn-t-died-with-al-qaida-leader%2f6688408.html"
data-analytics-text="share_on_whatsapp_desktop"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--l"></span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="https://line.me/R/msg/text/?https%3a%2f%2fwww.voatibetan.com%2fa%2fus-says-terror-threat-hasn-t-died-with-al-qaida-leader%2f6688408.html"
data-analytics-text="share_on_line"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line js-social-btn">
<span class="ico ico--rounded ico-line ico--l"></span>
</a>
</span>
</li>
<li class="share__item">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2fwww.voatibetan.com%2fa%2fus-says-terror-threat-hasn-t-died-with-al-qaida-leader%2f6688408.html"
data-analytics-text="share_on_line_desktop"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line js-social-btn">
<span class="ico ico--rounded ico-line ico--l"></span>
</a>
</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://www.voatibetan.com/a/us-says-terror-threat-hasn-t-died-with-al-qaida-leader/6688408.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--l"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="དེ་ལས་མང་བའི་འགྲེམ་སྤེལ་གྱི་གདམ་ཀ།" class="btn btn--rounded btn--show-more-dark hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.voatibetan.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title pg-title--sticky-share">
འཇིགས་སྐུལ་རིང་ལུགས་ཚོགས་པའི་ཉེན་ཁ་མུ་མཐུད་དུ་ཡོད་པ།
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.voatibetan.com%2fa%2fus-says-terror-threat-hasn-t-died-with-al-qaida-leader%2f6688408.html"
data-analytics-text="share_on_facebook"
title="ངོ་དེབ་ཐོག་ལ་འགྲེམ་སྤེལ།" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s"></span>
</a>
</li>
<li class="share__item share__item--horizontal">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.voatibetan.com%2fa%2fus-says-terror-threat-hasn-t-died-with-al-qaida-leader%2f6688408.html&amp;text=US+Says+Terror+Threat+Hasn%e2%80%99t+Died+With+al-Qaida+Leader"
data-analytics-text="share_on_twitter"
title="ཌི་ཝི་ཌར་ཐོག་ལ་འགྲེམ་སྤེལ།" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s"></span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.voatibetan.com%2fa%2fus-says-terror-threat-hasn-t-died-with-al-qaida-leader%2f6688408.html"
data-analytics-text="share_on_whatsapp"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s"></span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<a href="mailto:?body=https%3a%2f%2fwww.voatibetan.com%2fa%2fus-says-terror-threat-hasn-t-died-with-al-qaida-leader%2f6688408.html&amp;subject=US Says Terror Threat Hasn’t Died With al-Qaida Leader"
title="དྲ་གྲོགས་ལ་གློག་འཕྲིན་གཏོང་བ།"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s"></span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.voatibetan.com%2fa%2fus-says-terror-threat-hasn-t-died-with-al-qaida-leader%2f6688408.html"
data-analytics-text="share_on_whatsapp_desktop"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s"></span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="https://line.me/R/msg/text/?https%3a%2f%2fwww.voatibetan.com%2fa%2fus-says-terror-threat-hasn-t-died-with-al-qaida-leader%2f6688408.html"
data-analytics-text="share_on_line"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line js-social-btn">
<span class="ico ico--rounded ico-line ico--s"></span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2fwww.voatibetan.com%2fa%2fus-says-terror-threat-hasn-t-died-with-al-qaida-leader%2f6688408.html"
data-analytics-text="share_on_line_desktop"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line js-social-btn">
<span class="ico ico--rounded ico-line ico--s"></span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://www.voatibetan.com/a/us-says-terror-threat-hasn-t-died-with-al-qaida-leader/6688408.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="དེ་ལས་མང་བའི་འགྲེམ་སྤེལ་གྱི་གདམ་ཀ།" class="btn btn--rounded btn--show-more-dark hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-md-7 col-md-offset-2 pull-left"> <div class="content-offset">
<div class="media-block-wrap">
<hr class="line-head" />
<a class="crosslink-important" href="/programs/tv">
<span class="ico ico-chevron-forward pull-right"></span>
<strong>
<span class="ico ico-play-rounded pull-left"></span>
བརྙན་འཕྲིན་ལེ་ཚན་ཁག
</strong>
</a> <a class="crosslink-important" href="/programs/radio">
<span class="ico ico-chevron-forward pull-right"></span>
<strong>
<span class="ico ico-audio-rounded pull-left"></span>
རླུང་འཕྲིན་ལེ་ཚན་ཁག
</strong>
</a> </div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block-wrap">
<h2 class="section-head">འདི་ལ་དགའ་པོ་ཡོང་སྲིད། </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/trump-backed-candidates-democratic-moderates-win-primaries/6686805.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ཨ་རིའི་སྔོན་འགྲོའི་འོས་བསྡུ་དང་ཌོ་ནལ་ཊམ་གྱི་རྒྱབ་སྐྱོར་ནུས་པ།&#160;">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/03190000-0aff-0242-7bbb-08da2ec7ac31_w100_r1.jpg" alt=" " />
</noscript>
<img data-src="https://gdb.voanews.com/03190000-0aff-0242-7bbb-08da2ec7ac31_w33_r1.jpg" src="" alt=" " />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/trump-backed-candidates-democratic-moderates-win-primaries/6686805.html">
<h4 class="media-block__title media-block__title--size-4" title="ཨ་རིའི་སྔོན་འགྲོའི་འོས་བསྡུ་དང་ཌོ་ནལ་ཊམ་གྱི་རྒྱབ་སྐྱོར་ནུས་པ།&#160;">
ཨ་རིའི་སྔོན་འགྲོའི་འོས་བསྡུ་དང་ཌོ་ནལ་ཊམ་གྱི་རྒྱབ་སྐྱོར་ནུས་པ།&#160;
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/u-s-senate-bipartisan-support-for-pelosi-s-visit-to-taiwan/6685565.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ཨ་རིའི་གྲོས་ཚོགས་ཀྱི་སྲིད་དོན་ཚོགས་པ་གཉིས་ཀས་ལྕམ་ནན་སི་ཕེ་ལོ་སི་མཆོག་ཐེ་ཝན་དུ་ཕེབས་པར་རྒྱབ་སྐྱོར་གནང་བ།&#160;">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/09690000-0a00-0242-5593-08da753cd260_w100_r1.jpg" alt=" " />
</noscript>
<img data-src="https://gdb.voanews.com/09690000-0a00-0242-5593-08da753cd260_w33_r1.jpg" src="" alt=" " />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/u-s-senate-bipartisan-support-for-pelosi-s-visit-to-taiwan/6685565.html">
<h4 class="media-block__title media-block__title--size-4" title="ཨ་རིའི་གྲོས་ཚོགས་ཀྱི་སྲིད་དོན་ཚོགས་པ་གཉིས་ཀས་ལྕམ་ནན་སི་ཕེ་ལོ་སི་མཆོག་ཐེ་ཝན་དུ་ཕེབས་པར་རྒྱབ་སྐྱོར་གནང་བ།&#160;">
ཨ་རིའི་གྲོས་ཚོགས་ཀྱི་སྲིད་དོན་ཚོགས་པ་གཉིས་ཀས་ལྕམ་ནན་སི་ཕེ་ལོ་སི་མཆོག་ཐེ་ཝན་དུ་ཕེབས་པར་རྒྱབ་སྐྱོར་གནང་བ།&#160;
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/pelosi-pledges-solidarity-with-taiwan-as-china-holds-military-drills-vents-anger/6685140.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ལྕམ་ཕེ་ལོ་སི་ཐེ་ཝན་ལ་ཕེབས་པ་དང་རྒྱ་ནག་གིས་དམག་སྦྱོང་།&#160;">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/09690000-0a00-0242-860b-08da753cd983_w100_r1.jpg" alt=" " />
</noscript>
<img data-src="https://gdb.voanews.com/09690000-0a00-0242-860b-08da753cd983_w33_r1.jpg" src="" alt=" " />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/pelosi-pledges-solidarity-with-taiwan-as-china-holds-military-drills-vents-anger/6685140.html">
<h4 class="media-block__title media-block__title--size-4" title="ལྕམ་ཕེ་ལོ་སི་ཐེ་ཝན་ལ་ཕེབས་པ་དང་རྒྱ་ནག་གིས་དམག་སྦྱོང་།&#160;">
ལྕམ་ཕེ་ལོ་སི་ཐེ་ཝན་ལ་ཕེབས་པ་དང་རྒྱ་ནག་གིས་དམག་སྦྱོང་།&#160;
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/6684847.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ལྕམ་པེ་ལོ་སི་ཐེ་ཝན་ལ་ཕེབས་དོན་དང་དེའི་རྒྱབ་ལྗོངས། ">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/81bed83d-df9a-40bf-b03e-3f6c6fe53822_w100_r1.jpg" alt="པེ་ལོ་སི་ཡི་ཚེས་༣་ཉིན་གྱི་ཐེ་ཝན་ནང་གི་མཛད་རིམ་མགོ་འཛུགས་གནང་བ། " />
</noscript>
<img data-src="https://gdb.voanews.com/81bed83d-df9a-40bf-b03e-3f6c6fe53822_w33_r1.jpg" src="" alt="པེ་ལོ་སི་ཡི་ཚེས་༣་ཉིན་གྱི་ཐེ་ཝན་ནང་གི་མཛད་རིམ་མགོ་འཛུགས་གནང་བ། " />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/6684847.html">
<h4 class="media-block__title media-block__title--size-4" title="ལྕམ་པེ་ལོ་སི་ཐེ་ཝན་ལ་ཕེབས་དོན་དང་དེའི་རྒྱབ་ལྗོངས། ">
ལྕམ་པེ་ལོ་སི་ཐེ་ཝན་ལ་ཕེབས་དོན་དང་དེའི་རྒྱབ་ལྗོངས།
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/pelosi-arrives-in-taiwan-amid-tensions-with-china-/6683894.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ཨ་རིའི་གྲོས་ཚོགས་ཀྱི་ཚོགས་གཙོ་ལྕམ་ནན་སི་པི་ལོ་སི་ཐེ་ཝན་དུཕེབས་འབྱོར།&#160;">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/812F526F-99A4-430A-AD0B-9F4FA63051B1_w100_r1.jpg" alt=" " />
</noscript>
<img data-src="https://gdb.voanews.com/812F526F-99A4-430A-AD0B-9F4FA63051B1_w33_r1.jpg" src="" alt=" " />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/pelosi-arrives-in-taiwan-amid-tensions-with-china-/6683894.html">
<h4 class="media-block__title media-block__title--size-4" title="ཨ་རིའི་གྲོས་ཚོགས་ཀྱི་ཚོགས་གཙོ་ལྕམ་ནན་སི་པི་ལོ་སི་ཐེ་ཝན་དུཕེབས་འབྱོར།&#160;">
ཨ་རིའི་གྲོས་ཚོགས་ཀྱི་ཚོགས་གཙོ་ལྕམ་ནན་སི་པི་ལོ་སི་ཐེ་ཝན་དུཕེབས་འབྱོར།&#160;
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/how-cia-tracked-ayman-al-zawahiri-for-more-than-20-years/6683536.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="དབུས་གསང་བའི་ལས་ཁུངས་ཀྱིས་ལོ་ཉི་ཤུའི་རིང་ཛ་ཝ་ཧི་རི་རྩད་གཅོད།&#160;">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/09680000-0a00-0242-8483-08da743a0bdb_w100_r1.jpg" alt=" " />
</noscript>
<img data-src="https://gdb.voanews.com/09680000-0a00-0242-8483-08da743a0bdb_w33_r1.jpg" src="" alt=" " />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/how-cia-tracked-ayman-al-zawahiri-for-more-than-20-years/6683536.html">
<h4 class="media-block__title media-block__title--size-4" title="དབུས་གསང་བའི་ལས་ཁུངས་ཀྱིས་ལོ་ཉི་ཤུའི་རིང་ཛ་ཝ་ཧི་རི་རྩད་གཅོད།&#160;">
དབུས་གསང་བའི་ལས་ཁུངས་ཀྱིས་ལོ་ཉི་ཤུའི་རིང་ཛ་ཝ་ཧི་རི་རྩད་གཅོད།&#160;
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
རྗེས་འབྲངས།
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/voatibetan" title="ངོ་དེབ་བརྒྱུད་རྗེས་འབྲང་།" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank" rel="noopener">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/VOATibetan" title="ཌི་ཝི་ཌར་བརྒྱུད་རྗེས་འབྲང་།" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank" rel="noopener">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/VOATibetan" title="Youtube བརྒྱུད་གཟིགས།" data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank" rel="noopener">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" data-analytics-text="follow_on_rss" class="btn btn--rounded js-social-btn btn-rss">
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" data-analytics-text="follow_on_podcast" class="btn btn--rounded js-social-btn btn-podcast">
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/VOATibetan" title="### NOT LOCALIZED ###" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank" rel="noopener">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
RSS དང་Podcast
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://www.voatibetan.com/rssfeeds" title="RSS གསར་འགྱུར་ཕབ་ལེན།" >RSS གསར་འགྱུར་ཕབ་ལེན།</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voatibetan.com/podcasts" title="podcast ཕབ་ལེན།" >podcast ཕབ་ལེན།</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
ང་ཚོར་འབྲེལ་བ་གནང་ན།
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5671.html" title="ང་ཚོར་འབྲེལ་བ་གནང་ན།" >ང་ཚོར་འབྲེལ་བ་གནང་ན།</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
རླུང་འཕྲིན་ལེ་ཚན།
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2623" title="སྔ་དྲོའི་གསར་འགྱུར།" >སྔ་དྲོའི་གསར་འགྱུར།</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
བརྙན་འཕྲིན།
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2642" title="ཀུན་གླེང་།" >ཀུན་གླེང་།</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2643" title="གསར་འགྱུར།" >གསར་འགྱུར།</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2644" title="དྲ་སྣང་གི་བོད།" >དྲ་སྣང་གི་བོད།</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3380" title="ཁ་བའི་མི་སྣ།" >ཁ་བའི་མི་སྣ།</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
གསར་འགྱུར་ཁག
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2253" title="བོད།" >བོད།</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2244" title="རྒྱ་ནག" >རྒྱ་ནག</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2252" title="ཨ་རི།" >ཨ་རི།</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2254" title="འཛམ་གླིང་།" >འཛམ་གླིང་།</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
དེ་མིན་དྲ་འབྲེལ།
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://www.voatibetan.com/p/5666.html" title="འདི་ག་ལས་ཁུངས་ངོ་སྤྲོད།" target="_blank" rel="noopener">འདི་ག་ལས་ཁུངས་ངོ་སྤྲོད།</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.bbg.gov/" title="USAGM ཨ་རིའི་རྒྱང་སྲིང་འགན་འཛིན་ལྷན་ཚོགས།" >USAGM ཨ་རིའི་རྒྱང་སྲིང་འགན་འཛིན་ལྷན་ཚོགས།</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.rfa.org/tibetan/" title="ཨེ་ཤེ་ཡ་རང་དབང་རླུང་འཕྲིན་ཁང་།" >ཨེ་ཤེ་ཡ་རང་དབང་རླུང་འཕྲིན་ཁང་།</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voanews.com/" title="VOA དབྱིན་ཡིག་དྲ་ཚིགས།" >VOA དབྱིན་ཡིག་དྲ་ཚིགས།</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voachinese.com/" title="VOA རྒྱ་ཡིག་དྲ་ཚིགས།" >VOA རྒྱ་ཡིག་དྲ་ཚིགས།</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.insidevoa.com/" title="Press Room" >Press Room</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voanews.com/p/5338.html" title="Terms of Use &amp; Privacy Policy" >Terms of Use &amp; Privacy Policy</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voanews.com/section-508" title="Accessibility" target="_blank" rel="noopener">Accessibility</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
<p class="time-zone">Tibet Time</p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId=' + OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<script type="text/javascript">
// opera mini - disable ico font
if (navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className.replace("can-ff", "");
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=234" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "6688408",
"apiType": "1",
"isEmbedded": "0",
"culture": "bo-CN",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.voatibetan.com"
};
</script>
<div id="scriptLoaderTarget" style="display:none;contain:strict;"></div>
</body>
</html>