
<!DOCTYPE html>
<html lang="bo" dir="ltr" class="no-js">
<head>
<link href="/Content/responsive/VOA/bo-CN/VOA-bo-CN.css?&amp;av=0.1.0.0&amp;cb=248" rel="stylesheet"/>
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "248";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
var isPreviewPage = false;
var isLivePreviewPage = false;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<meta charset="utf-8" />
<title>རྒྱ་ནག་ནང་འཕྲོད་བསྟེན་གྱི་དཀའ་ངལ་དང་མི་ཚོའི་བློ་འཚབ་ཇེ་ཆེར། </title>
<meta name="title" content="རྒྱ་ནག་ནང་འཕྲོད་བསྟེན་གྱི་དཀའ་ངལ་དང་མི་ཚོའི་བློ་འཚབ་ཇེ་ཆེར། " />
<meta name="description" content="པེ་ཅིང་དང་ཧྲང་ཧའེ། ཁྲུང་ཆིང་སོགས་གྲོང་ཁྱེར་ཆེ་ཁག་གི་སྨན་ཁང་ཚོའི་ནང་འགོག་སྨན་བཞེས་མེད་མཁན་གྱི་རྒན་ཁོག་མང་པོ་འཚང་ཁ་བརྒྱབ་སྟེ། རྒྱ་ནག་རྒྱལ་ཡོངས་ཀྱི་འཕྲོད་བསྟེན་མ་ལག་ལ་གནོན་ཤུགས་ཆེན་པོ་འཕྲད་བཞིན་ཡོད་པ་རེད། " />
<meta name="keywords" content="རྒྱ་ནག, As avalanche of the Covid swept across China, hospitals are on the verge of collapse., VOA Tibetan, Tibet News, Dalai Lama, Sikyong, Tibetan TV, Tibet TV, CTA, US Tibet, Kunleng, བོད, ག" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="131905013511959" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://www.voatibetan.com/a/as-avalanche-of-the-covid-swept-across-china-hospitals-are-on-the-verge-of-collapse-/6896245.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="ཨ་རིའི་རླུང་འཕྲིན་ཁང་།" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//6896245.ltr" />
<meta property="fb:admins" content="### NOT LOCALIZED ###" />
<meta content="རྒྱ་ནག་ནང་འཕྲོད་བསྟེན་གྱི་དཀའ་ངལ་དང་མི་ཚོའི་བློ་འཚབ་ཇེ་ཆེར། " property="og:title" />
<meta content="པེ་ཅིང་དང་ཧྲང་ཧའེ། ཁྲུང་ཆིང་སོགས་གྲོང་ཁྱེར་ཆེ་ཁག་གི་སྨན་ཁང་ཚོའི་ནང་འགོག་སྨན་བཞེས་མེད་མཁན་གྱི་རྒན་ཁོག་མང་པོ་འཚང་ཁ་བརྒྱབ་སྟེ། རྒྱ་ནག་རྒྱལ་ཡོངས་ཀྱི་འཕྲོད་བསྟེན་མ་ལག་ལ་གནོན་ཤུགས་ཆེན་པོ་འཕྲད་བཞིན་ཡོད་པ་རེད། " property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.voatibetan.com/a/as-avalanche-of-the-covid-swept-across-china-hospitals-are-on-the-verge-of-collapse-/6896245.html" property="og:url" />
<meta content="ཝི་ཨོ་ཨེ།" property="og:site_name" />
<meta content="https://www.facebook.com/voatibetan" property="article:publisher" />
<meta content="https://gdb.voanews.com/09410000-0a00-0242-217f-08dae9963b91_w1200_r1.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="501398666537763" property="fb:app_id" />
<meta content="ཚེ་རིང་དབང་མོ།" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@VOA_Tibet_News" name="twitter:site" />
<meta content="https://gdb.voanews.com/09410000-0a00-0242-217f-08dae9963b91_w1200_r1.jpg" name="twitter:image" />
<meta content="པེ་ཅིང་དང་ཧྲང་ཧའེ། ཁྲུང་ཆིང་སོགས་གྲོང་ཁྱེར་ཆེ་ཁག་གི་སྨན་ཁང་ཚོའི་ནང་འགོག་སྨན་བཞེས་མེད་མཁན་གྱི་རྒན་ཁོག་མང་པོ་འཚང་ཁ་བརྒྱབ་སྟེ། རྒྱ་ནག་རྒྱལ་ཡོངས་ཀྱི་འཕྲོད་བསྟེན་མ་ལག་ལ་གནོན་ཤུགས་ཆེན་པོ་འཕྲད་བཞིན་ཡོད་པ་རེད། " name="twitter:description" />
<link rel="amphtml" href="https://www.voatibetan.com/amp/as-avalanche-of-the-covid-swept-across-china-hospitals-are-on-the-verge-of-collapse-/6896245.html" />
<script type="application/ld+json">{"articleSection":"རྒྱ་ནག","headline":"རྒྱ་ནག་ནང་འཕྲོད་བསྟེན་གྱི་དཀའ་ངལ་དང་མི་ཚོའི་བློ་འཚབ་ཇེ་ཆེར། ","inLanguage":"bo-CN","keywords":"རྒྱ་ནག, As avalanche of the Covid swept across China, hospitals are on the verge of collapse., VOA Tibetan, Tibet News, Dalai Lama, Sikyong, Tibetan TV, Tibet TV, CTA, US Tibet, Kunleng, བོད, ག","author":{"@type":"Person","url":"","description":"","image":{"@type":"ImageObject"},"name":"ཚེ་རིང་དབང་མོ།"},"datePublished":"2022-12-29","dateModified":"2022-12-29 13:56:42Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://www.voatibetan.com/Content/responsive/VOA/bo-CN/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://www.voatibetan.com","sameAs":["https://facebook.com/voatibetan","https://twitter.com/VOATibetan","https://www.youtube.com/VOATibetan","https://www.instagram.com/VOATibetan"],"name":"ཨ་རིའི་རླུང་འཕྲིན་ཁང་།","alternateName":""},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.voatibetan.com/a/as-avalanche-of-the-covid-swept-across-china-hospitals-are-on-the-verge-of-collapse-/6896245.html","url":"https://www.voatibetan.com/a/as-avalanche-of-the-covid-swept-across-china-hospitals-are-on-the-verge-of-collapse-/6896245.html","description":"པེ་ཅིང་དང་ཧྲང་ཧའེ། ཁྲུང་ཆིང་སོགས་གྲོང་ཁྱེར་ཆེ་ཁག་གི་སྨན་ཁང་ཚོའི་ནང་འགོག་སྨན་བཞེས་མེད་མཁན་གྱི་རྒན་ཁོག་མང་པོ་འཚང་ཁ་བརྒྱབ་སྟེ། རྒྱ་ནག་རྒྱལ་ཡོངས་ཀྱི་འཕྲོད་བསྟེན་མ་ལག་ལ་གནོན་ཤུགས་ཆེན་པོ་འཕྲད་བཞིན་ཡོད་པ་རེད། ","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.voanews.com/09410000-0a00-0242-217f-08dae9963b91_w1080_h608.jpg"},"name":"རྒྱ་ནག་ནང་འཕྲོད་བསྟེན་གྱི་དཀའ་ངལ་དང་མི་ཚོའི་བློ་འཚབ་ཇེ་ཆེར། "}</script>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=0.1.0.0&amp;cb=248"></script>
<script src="/Scripts/responsive/loader.b?v=0FPXjBVVg5xYYGUT59l_WQeH3R6xCH2Xr3SzghXFwDM1?&amp;av=0.1.0.0&amp;cb=248"></script>
<link rel="icon" type="image/svg+xml" href="/Content/responsive/VOA/img/webApp/favicon.svg" />
<link rel="alternate icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/VOA/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class=" nav-no-loaded can-ff cc_theme pg-article print-lay-article js-category-to-nav nojs-images date-time-enabled ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript" data-cookiecategory="analytics">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript" data-cookiecategory="analytics">
var utag_data={entity:"VOA",language:"Tibetan",language_service:"VOA Tibetan",short_language_service:"TIB",property_id:"486",platform:"responsive",platform_short:"R",runs_js:"Yes",page_title:"རྒྱ་ནག་ནང་འཕྲོད་བསྟེན་གྱི་དཀའ་ངལ་དང་མི་ཚོའི་བློ་འཚབ་ཇེ་ཆེར། ",page_type:"article",page_name:"རྒྱ་ནག་ནང་འཕྲོད་བསྟེན་གྱི་དཀའ་ངལ་དང་མི་ཚོའི་བློ་འཚབ་ཇེ་ཆེར། ",short_headline:"རྒྱ་ནག་ནང་འཕྲོད་བསྟེན་གྱ...",long_headline:"རྒྱ་ནག་ནང་འཕྲོད་བསྟེན་གྱི་དཀའ་ངལ་དང་མི་ཚོའི་བློ་འཚབ་ཇེ་ཆེར། ",headline:"རྒྱ་ནག་ནང་འཕྲོད་བསྟེན་གྱི་དཀའ་ངལ་དང་མི་ཚོའི་བློ་འཚབ་ཇེ་ཆེར། ",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://www.voatibetan.com/a/as-avalanche-of-the-covid-swept-across-china-hospitals-are-on-the-verge-of-collapse-/6896245.html",domain:"www.voatibetan.com",pub_year:"2022",pub_month:"12",pub_day:"29",pub_hour:"13",pub_minute:"52",pub_weekday:"Thursday",dateline:"",byline:"ཚེ་རིང་དབང་མོ།",categories:"china",tags:"as avalanche of the covid swept across china, hospitals are on the verge of collapse.;voa tibetan, tibet news, dalai lama, sikyong, tibetan tv, tibet tv, cta, us tibet, kunleng, བོད, ག",slug:"as-avalanche-of-the-covid-swept-across-china-hospitals-are-on-the-verge-of-collapse-",section:"རྒྱ་ནག",english_section:"china",article_uid:"6896245"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
if(window.top!== window.self&&utag_data.page_type==="snippet"){utag_data.page_type = 'iframe';}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoatibet-bbgprod-bbgentityvoa-bbgunitvoatibetan/1/G.4--NS/584561163?pageName=voa%3atib%3ar%3aarticle%3a%e0%bd%a2%e0%be%92%e0%be%b1%e0%bc%8b%e0%bd%93%e0%bd%82%e0%bc%8b%e0%bd%93%e0%bd%84%e0%bc%8b%e0%bd%a0%e0%bd%95%e0%be%b2%e0%bd%bc%e0%bd%91%e0%bc%8b%e0%bd%96%e0%bd%a6%e0%be%9f%e0%bd%ba%e0%bd%93%e0%bc%8b%e0%bd%82%e0%be%b1%e0%bd%b2%e0%bc%8b%e0%bd%91%e0%bd%80%e0%bd%a0%e0%bc%8b%e0%bd%84%e0%bd%a3%e0%bc%8b%e0%bd%91%e0%bd%84%e0%bc%8b%e0%bd%98%e0%bd%b2%e0%bc%8b%e0%bd%9a%e0%bd%bc%e0%bd%a0%e0%bd%b2%e0%bc%8b%e0%bd%96%e0%be%b3%e0%bd%bc%e0%bc%8b%e0%bd%a0%e0%bd%9a%e0%bd%96%e0%bc%8b%e0%bd%87%e0%bd%ba%e0%bc%8b%e0%bd%86%e0%bd%ba%e0%bd%a2%e0%bc%8d%20&amp;c6=%e0%bd%a2%e0%be%92%e0%be%b1%e0%bc%8b%e0%bd%93%e0%bd%82%e0%bc%8b%e0%bd%93%e0%bd%84%e0%bc%8b%e0%bd%a0%e0%bd%95%e0%be%b2%e0%bd%bc%e0%bd%91%e0%bc%8b%e0%bd%96%e0%bd%a6%e0%be%9f%e0%bd%ba%e0%bd%93%e0%bc%8b%e0%bd%82%e0%be%b1%e0%bd%b2%e0%bc%8b%e0%bd%91%e0%bd%80%e0%bd%a0%e0%bc%8b%e0%bd%84%e0%bd%a3%e0%bc%8b%e0%bd%91%e0%bd%84%e0%bc%8b%e0%bd%98%e0%bd%b2%e0%bc%8b%e0%bd%9a%e0%bd%bc%e0%bd%a0%e0%bd%b2%e0%bc%8b%e0%bd%96%e0%be%b3%e0%bd%bc%e0%bc%8b%e0%bd%a0%e0%bd%9a%e0%bd%96%e0%bc%8b%e0%bd%87%e0%bd%ba%e0%bc%8b%e0%bd%86%e0%bd%ba%e0%bd%a2%e0%bc%8d%20&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.voatibetan.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%e0%bd%a2%e0%be%92%e0%be%b1%e0%bc%8b%e0%bd%93%e0%bd%82%e0%bc%8b%e0%bd%93%e0%bd%84%e0%bc%8b%e0%bd%a0%e0%bd%95%e0%be%b2%e0%bd%bc%e0%bd%91%e0%bc%8b%e0%bd%96%e0%bd%a6%e0%be%9f%e0%bd%ba%e0%bd%93%e0%bc%8b%e0%bd%82%e0%be%b1%e0%bd%b2%e0%bc%8b%e0%bd%91%e0%bd%80%e0%bd%a0%e0%bc%8b%e0%bd%84%e0%bd%a3%e0%bc%8b%e0%bd%91%e0%bd%84%e0%bc%8b%e0%bd%98%e0%bd%b2%e0%bc%8b%e0%bd%9a%e0%bd%bc%e0%bd%a0%e0%bd%b2%e0%bc%8b%e0%bd%96%e0%be%b3%e0%bd%bc%e0%bc%8b%e0%bd%a0%e0%bd%9a%e0%bd%96%e0%bc%8b%e0%bd%87%e0%bd%ba%e0%bc%8b%e0%bd%86%e0%bd%ba%e0%bd%a2%e0%bc%8d%20&amp;v7=D=c7&amp;c16=voa%20tibetan&amp;v16=D=c16&amp;c5=china&amp;v5=D=c5&amp;ch=tibetan&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=6896245&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>ངོ་འཕྲད་བདེ་བའི་དྲ་འབྲེལ། </h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">གཞུང་དངོས་ལ་ཐད་བསྐྱོད། </a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">དཀར་ཆག་ལ་ཐད་བསྐྱོད།</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">ཐད་ཀར་འཚོལ་ཞིབ་ལ་བསྐྱོད།</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="རྗེས་མ།">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">རྗེས་མ།</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="སྒོ་རྒྱོབ།">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">སྒོ་རྒྱོབ།</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="སྔོན་མ།">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">སྔོན་མ།</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="རྗེས་མ།">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">རྗེས་མ།</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="please wait"
title="please wait" />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="ཕྱིར་འཐེན།">
<span class="btn__text ">ཕྱིར་འཐེན།</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="པར་འདེབས་པ།">
<span class="btn__text ">པར་འདེབས་པ།</span>
</button>
</div>
</div>
</div>
<div class="ctc-message pos-fix">
<div class="ctc-message__inner">Link has been copied to clipboard</div>
</div>
</aside>
<div class="hdr-20 hdr-20--big">
<div class="hdr-20__inner">
<div class="hdr-20__max pos-rel">
<div class="hdr-20__side hdr-20__side--primary d-flex">
<input type="checkbox" id="main-menu-ctrl" class="hidden main-menu-switch">
<label for="main-menu-ctrl" class="burger hdr-trigger pos-rel trans-trigger" data-trans-evt="click" data-trans-id="menu">
<span class="ico ico-close hdr-trigger__ico hdr-trigger__ico--close burger__ico burger__ico--close"></span>
<span class="ico ico-menu hdr-trigger__ico hdr-trigger__ico--open burger__ico burger__ico--open"></span>
</label>
<div class="menu-pnl pos-fix trans-target" data-trans-id="menu">
<div class="menu-pnl__inner">
<nav class="main-nav menu-pnl__item menu-pnl__item--first">
<ul class="main-nav__list accordeon" data-analytics-tales="false" data-promo-name="link" data-location-name="nav,secnav">
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/p/3865.html" title="མདུན་ངོས།" data-item-name="mobile-home" >མདུན་ངོས།</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/Tibet" title="བོད།" data-item-name="Tibetnews" >བོད།</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/p/8025.html" title="ཨ་རི།" data-item-name="USnews" >ཨ་རི།</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/p/7980.html" title="རྒྱ་ནག" data-item-name="Chinanews" >རྒྱ་ནག</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/z/2254" title="འཛམ་གླིང་།" data-item-name="world" >འཛམ་གླིང་།</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/z/6423" title="ཧི་མ་ལ་ཡ།" data-item-name="himalayas" >ཧི་མ་ལ་ཡ།</a>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-657" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-657">
བརྙན་འཕྲིན།
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/2643" title="ཀུན་གླེང་གསར་འགྱུར།" data-item-name="kunleng-news" >ཀུན་གླེང་གསར་འགྱུར།</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/2642" title="ཀུན་གླེང་།" data-item-name="kunleng-discussion" >ཀུན་གླེང་།</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/2644" title="དྲ་སྣང་གི་བོད།" data-item-name="cyber-tibet" >དྲ་སྣང་གི་བོད།</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/3379" title="དྲ་བརྙན་གསར་འགྱུར།" data-item-name="headline-news" >དྲ་བརྙན་གསར་འགྱུར།</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/3380" title="ཁ་བའི་མི་སྣ།" data-item-name="khawae-mina" >ཁ་བའི་མི་སྣ།</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/5593" title="བུད་མེད་ལེ་ཚན།" data-item-name="women-transforming-tv" >བུད་མེད་ལེ་ཚན།</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/5656" title="དཔེ་ཀློག" data-item-name="pelok" >དཔེ་ཀློག</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/7108" title="ཆབ་སྲིད་བཙོན་པ་ངོ་སྤྲོད།" data-item-name="prisoner-in-focus" >ཆབ་སྲིད་བཙོན་པ་ངོ་སྤྲོད།</a>
</div>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-858" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-858">
རླུང་འཕྲིན།
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/2623" title="སྔ་དྲོའི་གསར་འགྱུར།" data-item-name="tibetan-0000utc-world-news" >སྔ་དྲོའི་གསར་འགྱུར།</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/6073" title="དགོང་དྲོའི་གསར་འགྱུར།" data-item-name="tibetan-1400utc-worldnews" >དགོང་དྲོའི་གསར་འགྱུར།</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/2684" title="བགྲོ་གླེང་མདུན་ལྕོག" data-item-name="table-talk" >བགྲོ་གླེང་མདུན་ལྕོག</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/3512" title="བསྐྱར་ཞིབ།" data-item-name="second-take" >བསྐྱར་ཞིབ།</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/6976" title="པོ་ཊི་ཁ་སི།" data-item-name="podcast" >པོ་ཊི་ཁ་སི།</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/5655" title="དཔེ་ཀློག" data-item-name="pelok-radio" >དཔེ་ཀློག</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/2652" title="ཕ་ཡུལ་གླེང་སྟེགས།" data-item-name="phayul-lengthig" >ཕ་ཡུལ་གླེང་སྟེགས།</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/2624" title="ཆོས་རིག་ལེ་ཚན།" data-item-name="buddhism-culture" >ཆོས་རིག་ལེ་ཚན།</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/2685" title="གཞོན་སྐྱེས་དང་ཤེས་ཡོན།" data-item-name="youth-education" >གཞོན་སྐྱེས་དང་ཤེས་ཡོན།</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/2641" title="འཕྲོད་བསྟེན་དང་དོན་ལྡན་གྱི་མི་ཚེ།" data-item-name="healthy-lifestyle" >འཕྲོད་བསྟེན་དང་དོན་ལྡན་གྱི་མི་ཚེ།</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/2649" title="གངས་རིའི་བྲག་ཅ།" data-item-name="tibet-in-review" >གངས་རིའི་བྲག་ཅ།</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/5548" title="བུད་མེད།" data-item-name="women-transforming" >བུད་མེད།</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/2648" title="སོ་ཡ་ལ། བོད་ཀྱི་གླུ་གཞས།" data-item-name="soyala-contemporary-tibetan-music" >སོ་ཡ་ལ། བོད་ཀྱི་གླུ་གཞས།</a>
</div>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/z/7016" title="གསར་འགོད་རང་དབང་།" data-item-name="Press-Freedom" >གསར་འགོད་རང་དབང་།</a>
</li>
</ul>
</nav>
<div class="menu-pnl__item">
<a href="https://learningenglish.voanews.com/" class="menu-pnl__item-link" alt="Learning English">Learning English</a>
</div>
<div class="menu-pnl__item menu-pnl__item--social">
<h5 class="menu-pnl__sub-head">རྗེས་འབྲངས།</h5>
<a href="https://facebook.com/voatibetan" title="ངོ་དེབ་བརྒྱུད་རྗེས་འབྲང་།" data-analytics-text="follow_on_facebook" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-facebook" target="_blank" rel="noopener">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
<a href="https://twitter.com/VOATibetan" title="ཌི་ཝི་ཌར་བརྒྱུད་རྗེས་འབྲང་།" data-analytics-text="follow_on_twitter" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-twitter" target="_blank" rel="noopener">
<span class="ico ico-twitter ico--rounded"></span>
</a>
<a href="https://www.youtube.com/VOATibetan" title="Youtube བརྒྱུད་གཟིགས།" data-analytics-text="follow_on_youtube" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-youtube" target="_blank" rel="noopener">
<span class="ico ico-youtube ico--rounded"></span>
</a>
<a href="https://www.instagram.com/VOATibetan" title="### NOT LOCALIZED ###" data-analytics-text="follow_on_instagram" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-instagram" target="_blank" rel="noopener">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</div>
<div class="menu-pnl__item">
<a href="/navigation/allsites" class="menu-pnl__item-link">
<span class="ico ico-languages "></span>
སྐད་ཡིག
</a>
</div>
</div>
</div>
<input type="checkbox" id="top-search-ctrl" class="hidden top-search-switch">
<label for="top-search-ctrl" class="top-srch-trigger hdr-trigger">
<span class="ico ico-close hdr-trigger__ico hdr-trigger__ico--close top-srch-trigger__ico top-srch-trigger__ico--close"></span>
<span class="ico ico-search hdr-trigger__ico hdr-trigger__ico--open top-srch-trigger__ico top-srch-trigger__ico--open"></span>
</label>
<div class="srch-top">
<div class="container">
<form action="/s" class="srch-top__form" id="form-headerSearch" method="get" role="search"><label for="txtHeaderSearch" class="sr-only">འཚོལ།</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="ཡིག་ཐོག་འཚོལ།" accesskey="s" value="" class="srch-top__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
<button title="འཚོལ།" type="submit" class="btn btn--top-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
</button></form>
</div>
</div>
<a href="/" class="main-logo-link">
<img src="/Content/responsive/VOA/bo-CN/img/logo-compact.svg" class="main-logo main-logo--comp" alt="site logo">
<img src="/Content/responsive/VOA/bo-CN/img/logo.svg" class="main-logo main-logo--big" alt="site logo">
</a>
</div>
<div class="hdr-20__side hdr-20__side--secondary d-flex">
<a href="/z/2256" title="Video" class="hdr-20__secondary-item" data-item-name="video">
<span class="ico ico-video hdr-20__secondary-icon"></span>
</a>
<a href="/z/2255" title="Audio" class="hdr-20__secondary-item" data-item-name="audio">
<span class="ico ico-audio hdr-20__secondary-icon"></span>
</a>
<a class="hdr-20__secondary-item hdr-20__secondary-item--search" data-item-name="search">
<span class="ico ico-search hdr-20__secondary-icon hdr-20__secondary-icon--search"></span>
</a>
<div class="hdr-20__secondary-item live-b-drop">
<div class="live-b-drop__off">
<a href="https://www.voatibetan.com/live/audio/57" class="live-b-drop__link" title="Live" data-item-name="live">
<span class="badge badge--live-btn badge--live">
Live
</span>
</a>
</div>
<div class="live-b-drop__on hidden">
<input type="checkbox" id="live-ctrl" class="hidden live-b-drop__switch" />
<label for="live-ctrl" class="live-b-drop__label pos-rel">
<span class="badge badge--live badge--live-btn">
Live
</span>
<span class="ico ico-close live-b-drop__label-ico live-b-drop__label-ico--close"></span>
</label>
<div class="live-b-drop__panel" id="targetLivePanelDiv"></div>
</div>
</div>
<div class="srch-bottom">
<form action="/s" class="srch-bottom__form d-flex" id="form-headerSearch" method="get" role="search"><label for="txtHeaderSearch" class="sr-only">འཚོལ།</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="ཡིག་ཐོག་འཚོལ།" accesskey="s" value="" class="srch-bottom__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
<button title="འཚོལ།" type="submit" class="btn btn--bottom-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
</button></form>
</div>
</div>
<img src="/Content/responsive/VOA/bo-CN/img/logo-print.gif" class="logo-print" alt="site logo">
<img src="/Content/responsive/VOA/bo-CN/img/logo-print_color.png" class="logo-print logo-print--color" alt="site logo">
</div>
</div>
</div>
<script>
var nav2In = document.querySelector('.hdr-20__inner');
var nav2Sec = document.querySelector('.hdr-20__side--secondary')
var secStyle = window.getComputedStyle(nav2Sec);
if (nav2In
&& window.pageYOffset < 150
&& secStyle['position'] !== 'fixed'
&& document.body.className.indexOf('pg-section') > -1) {
nav2In.classList.add('hdr-20__inner--big')
}
</script>
<div class="c-hlights c-hlights--breaking c-hlights--no-item" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="སྔོན་མ།">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">སྔོན་མ།</span>
</a>
<a role="button" href="#" title="རྗེས་མ།">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">རྗེས་མ།</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Breaking News</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="དེ་ལས་མང་།">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div> <div class="date-time-area ">
<div class="container">
<span class="date-time">
གཟའ་ཕུར་བུ། ༢༠༢༢/༡༢/༢༩
</span>
</div>
</div>
<div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=6896245&amp;SiteId=441&amp;r=465073555&amp;it=0&amp;pd=20221229135228" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="6896245" data-lt-siteId="441" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=6896245&amp;SiteId=441&amp;r=465073555&amp;it=0&amp;pd=20221229135228" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="6896245" data-lt-siteId="441" />
</noscript>
<div class="category js-category">
<a class="" href="/z/2244">རྒྱ་ནག</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="title pg-title" >
རྒྱ་ནག་ནང་འཕྲོད་བསྟེན་གྱི་དཀའ་ངལ་དང་མི་ཚོའི་བློ་འཚབ་ཇེ་ཆེར།
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details ">
<div class="published">
<span class="date" title="Tibet Time">
<time datetime="2022-12-29T21:52:28+08:00">
༢༩།༡༢།༢༠༢༢
</time>
</span>
</div>
<div class="links">
<ul class="links__list links__list--column">
<li class="links__item">
<a class="links__item-link" href="/author/ཚེ་རིང་དབང་མོ།/oqpvm" title="ཚེ་རིང་དབང་མོ།">ཚེ་རིང་དབང་མོ།</a>
</li>
</ul>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.voanews.com/09410000-0a00-0242-217f-08dae9963b91_w250_r1_s.jpg" itemprop="url" alt="" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share pos-rel"> <div class="share--box">
<aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share">འགྲེམ་སྤེལ།</span>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.voatibetan.com%2fa%2fas-avalanche-of-the-covid-swept-across-china-hospitals-are-on-the-verge-of-collapse-%2f6896245.html"
data-analytics-text="share_on_facebook"
title="ངོ་དེབ་ཐོག་ལ་འགྲེམ་སྤེལ།" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--l"></span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.voatibetan.com%2fa%2fas-avalanche-of-the-covid-swept-across-china-hospitals-are-on-the-verge-of-collapse-%2f6896245.html&amp;text=%e0%bd%a2%e0%be%92%e0%be%b1%e0%bc%8b%e0%bd%93%e0%bd%82%e0%bc%8b%e0%bd%93%e0%bd%84%e0%bc%8b%e0%bd%a0%e0%bd%95%e0%be%b2%e0%bd%bc%e0%bd%91%e0%bc%8b%e0%bd%96%e0%bd%a6%e0%be%9f%e0%bd%ba%e0%bd%93%e0%bc%8b%e0%bd%82%e0%be%b1%e0%bd%b2%e0%bc%8b%e0%bd%91%e0%bd%80%e0%bd%a0%e0%bc%8b%e0%bd%84%e0%bd%a3%e0%bc%8b%e0%bd%91%e0%bd%84%e0%bc%8b%e0%bd%98%e0%bd%b2%e0%bc%8b%e0%bd%9a%e0%bd%bc%e0%bd%a0%e0%bd%b2%e0%bc%8b%e0%bd%96%e0%be%b3%e0%bd%bc%e0%bc%8b%e0%bd%a0%e0%bd%9a%e0%bd%96%e0%bc%8b%e0%bd%87%e0%bd%ba%e0%bc%8b%e0%bd%86%e0%bd%ba%e0%bd%a2%e0%bc%8d+"
data-analytics-text="share_on_twitter"
title="ཌི་ཝི་ཌར་ཐོག་ལ་འགྲེམ་སྤེལ།" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--l"></span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.voatibetan.com%2fa%2fas-avalanche-of-the-covid-swept-across-china-hospitals-are-on-the-verge-of-collapse-%2f6896245.html"
data-analytics-text="share_on_whatsapp"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--l"></span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.voatibetan.com%2fa%2fas-avalanche-of-the-covid-swept-across-china-hospitals-are-on-the-verge-of-collapse-%2f6896245.html&amp;subject=རྒྱ་ནག་ནང་འཕྲོད་བསྟེན་གྱི་དཀའ་ངལ་དང་མི་ཚོའི་བློ་འཚབ་ཇེ་ཆེར། "
title="དྲ་གྲོགས་ལ་གློག་འཕྲིན་གཏོང་བ།"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l"></span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.voatibetan.com%2fa%2fas-avalanche-of-the-covid-swept-across-china-hospitals-are-on-the-verge-of-collapse-%2f6896245.html"
data-analytics-text="share_on_whatsapp_desktop"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--l"></span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="https://line.me/R/msg/text/?https%3a%2f%2fwww.voatibetan.com%2fa%2fas-avalanche-of-the-covid-swept-across-china-hospitals-are-on-the-verge-of-collapse-%2f6896245.html"
data-analytics-text="share_on_line"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line js-social-btn">
<span class="ico ico--rounded ico-line ico--l"></span>
</a>
</span>
</li>
<li class="share__item">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2fwww.voatibetan.com%2fa%2fas-avalanche-of-the-covid-swept-across-china-hospitals-are-on-the-verge-of-collapse-%2f6896245.html"
data-analytics-text="share_on_line_desktop"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line js-social-btn">
<span class="ico ico--rounded ico-line ico--l"></span>
</a>
</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://www.voatibetan.com/a/as-avalanche-of-the-covid-swept-across-china-hospitals-are-on-the-verge-of-collapse-/6896245.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--l"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="དེ་ལས་མང་བའི་འགྲེམ་སྤེལ་གྱི་གདམ་ཀ།" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.voatibetan.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title pg-title--sticky-share">
རྒྱ་ནག་ནང་འཕྲོད་བསྟེན་གྱི་དཀའ་ངལ་དང་མི་ཚོའི་བློ་འཚབ་ཇེ་ཆེར།
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.voatibetan.com%2fa%2fas-avalanche-of-the-covid-swept-across-china-hospitals-are-on-the-verge-of-collapse-%2f6896245.html"
data-analytics-text="share_on_facebook"
title="ངོ་དེབ་ཐོག་ལ་འགྲེམ་སྤེལ།" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s"></span>
</a>
</li>
<li class="share__item share__item--horizontal">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.voatibetan.com%2fa%2fas-avalanche-of-the-covid-swept-across-china-hospitals-are-on-the-verge-of-collapse-%2f6896245.html&amp;text=%e0%bd%a2%e0%be%92%e0%be%b1%e0%bc%8b%e0%bd%93%e0%bd%82%e0%bc%8b%e0%bd%93%e0%bd%84%e0%bc%8b%e0%bd%a0%e0%bd%95%e0%be%b2%e0%bd%bc%e0%bd%91%e0%bc%8b%e0%bd%96%e0%bd%a6%e0%be%9f%e0%bd%ba%e0%bd%93%e0%bc%8b%e0%bd%82%e0%be%b1%e0%bd%b2%e0%bc%8b%e0%bd%91%e0%bd%80%e0%bd%a0%e0%bc%8b%e0%bd%84%e0%bd%a3%e0%bc%8b%e0%bd%91%e0%bd%84%e0%bc%8b%e0%bd%98%e0%bd%b2%e0%bc%8b%e0%bd%9a%e0%bd%bc%e0%bd%a0%e0%bd%b2%e0%bc%8b%e0%bd%96%e0%be%b3%e0%bd%bc%e0%bc%8b%e0%bd%a0%e0%bd%9a%e0%bd%96%e0%bc%8b%e0%bd%87%e0%bd%ba%e0%bc%8b%e0%bd%86%e0%bd%ba%e0%bd%a2%e0%bc%8d+"
data-analytics-text="share_on_twitter"
title="ཌི་ཝི་ཌར་ཐོག་ལ་འགྲེམ་སྤེལ།" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s"></span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.voatibetan.com%2fa%2fas-avalanche-of-the-covid-swept-across-china-hospitals-are-on-the-verge-of-collapse-%2f6896245.html"
data-analytics-text="share_on_whatsapp"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s"></span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<a href="mailto:?body=https%3a%2f%2fwww.voatibetan.com%2fa%2fas-avalanche-of-the-covid-swept-across-china-hospitals-are-on-the-verge-of-collapse-%2f6896245.html&amp;subject=རྒྱ་ནག་ནང་འཕྲོད་བསྟེན་གྱི་དཀའ་ངལ་དང་མི་ཚོའི་བློ་འཚབ་ཇེ་ཆེར། "
title="དྲ་གྲོགས་ལ་གློག་འཕྲིན་གཏོང་བ།"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s"></span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.voatibetan.com%2fa%2fas-avalanche-of-the-covid-swept-across-china-hospitals-are-on-the-verge-of-collapse-%2f6896245.html"
data-analytics-text="share_on_whatsapp_desktop"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp js-social-btn">
<span class="ico ico--rounded ico-whatsapp ico--s"></span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="https://line.me/R/msg/text/?https%3a%2f%2fwww.voatibetan.com%2fa%2fas-avalanche-of-the-covid-swept-across-china-hospitals-are-on-the-verge-of-collapse-%2f6896245.html"
data-analytics-text="share_on_line"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line js-social-btn">
<span class="ico ico--rounded ico-line ico--s"></span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2fwww.voatibetan.com%2fa%2fas-avalanche-of-the-covid-swept-across-china-hospitals-are-on-the-verge-of-collapse-%2f6896245.html"
data-analytics-text="share_on_line_desktop"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line js-social-btn">
<span class="ico ico--rounded ico-line ico--s"></span>
</a>
</span>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="copy link" js-href="https://www.voatibetan.com/a/as-avalanche-of-the-covid-swept-across-china-hospitals-are-on-the-verge-of-collapse-/6896245.html" title="copy link">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="དེ་ལས་མང་བའི་འགྲེམ་སྤེལ་གྱི་གདམ་ཀ།" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links">
<p class="link-print visible-md visible-lg buttons p-0">
<button class="btn btn--link btn-print p-t-0" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">པར་འདེབས་པ།</span>
</button>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p>དེང་སྐབས་རྒྱ་ནག་རྒྱལ་ཡོངས་སུ་ཏོག་དབྱིབས་ནད་དུག་འགོས་མཁན་དང་ནད་དུག་གི་རྐྱེན་པས་འདས་གྲོངས་སུ་ཕྱིན་མཁན་གྱི་མི་འབོར་ཇེ་མང་ཕྱིན་ཡོད་ལ། ལྷག་པར་དུ་པེ་ཅིང་དང་ཧྲང་ཧའེ། ཁྲུང་ཆིང་སོགས་གྲོང་ཁྱེར་ཆེ་ཁག་གི་སྨན་ཁང་ཚོའི་ནང་འགོག་སྨན་བཞེས་མེད་མཁན་གྱི་རྒན་ཁོག་མང་པོ་འཚང་ཁ་བརྒྱབ་སྟེ། རྒྱ་ནག་རྒྱལ་ཡོངས་ཀྱི་འཕྲོད་བསྟེན་མ་ལག་ལ་གནོན་ཤུགས་ཆེན་པོ་འཕྲད་བཞིན་ཡོད་པ་རེད།</p>
<p>རྒྱ་ནག་གཞུང་གིས་རིང་མིན་སྤྱི་ཟླ་དང་པོའི་ཚེས་༨ ཉིན་ནས་བཟུང་རྒྱལ་སྤྱིའི་འགྲུལ་པ་ཚོ་ལ་ཟུར་བཀག་བྱེད་མི་དགོས་པའི་གསལ་བསྒྲགས་བྱས་ཡོད་ཅིང་། དེ་བཞིན་ཧོང་ཀོང་གཞུང་གིས་ཀྱང་གཟའ་ལྷག་པའི་ཉིན་ནད་དུག་འགོག་སྲུང་གི་སྲིད་ཇུས་ཡོད་ཚད་ཕྱིར་བསྡུ་བྱ་རྒྱུ་ཡིན་པར་བརྗོད་འདུག ད་ལྟ་ནང་རྒྱ་ནག་ནང་ཉི་ཧོང་དང་ཐའེ་ལན་ཌི། ལྷོ་ཀོ་རི་ཡ་སོགས་རྒྱལ་ཁབ་གཞན་གྱི་ནང་ཡུལ་སྐོར་འགྲོ་བསམ་མཁན་ཇེ་མང་ཕྱིན་ཡོད་ཀྱང་། རྒྱལ་སྤྱིའི་འགྲུལ་སྐྱོད་རྒྱུན་ལྡན་ཆགས་རྒྱུར་ད་དུང་ཉུང་མཐར་ཡང་ཟླ་བ་འགའ་ཤས་འགོར་གྱི་ཡོད་པ་མི་ཚོས་ཚོད་དཔག་བྱེད་བཞིན་འདུག</p><div class="wsw__embed">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img alt="" src="https://gdb.voanews.com/022a0000-0aff-0242-8daa-08dae8c9d93e_w250_r1_s.jpg" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded" />
</div>
</figure>
</div>
<p>རྒྱ་ནག་གིས་རྒྱལ་སྤྱིའི་འགྲུལ་པ་ཚོ་ལ་ནད་དུག་བརྟག་དཔྱད་བྱ་རྒྱུ་ཕྱིར་འཐེན་བྱ་རྒྱུའི་གསལ་བསྒྲགས་བྱས་པ་དང་བསྟུན་ནས། ཉེ་ཆར་ཨ་མེ་རི་ཁ་དང་ཉི་ཧོང་། རྒྱ་གར། ཐེ་ཝན་སོགས་ཀྱིས་རྒྱ་ནག་ནས་ཡོང་མཁན་འགྲུལ་པ་ཚོས་ངེས་པར་དུ་ནད་དུག་འགོས་མེད་པའི་བདེན་དཔང་བསྟན་དགོས་པའི་བཀོད་ཁྱབ་བཏང་འདུག རེས་གཟའ་ལྷག་པའི་ཉིན་ཨ་མེ་རི་ཁའི་རིམས་ནད་འགོག་སྲུང་ལྟེ་གནས་ཁང་གིས་སྤྱི་ཟླ་དང་པོའི་ཚེས་༥ ཉིན་བཟུང་ཧོང་ཀོང་དང་མ་ཁའོ་ཚུད་པའི་རྒྱ་ནག་ནས་ཡོང་མཁན་ཕྲུ་གུ་ལོ་གཉིས་དང་ལོ་གཉིས་ཡན་ཆད་ཀྱི་འགྲུལ་པ་ཚང་མས་གནམ་གྲུ་མ་བསྡད་གོང་གི་ཆུ་ཚོད་༤༨ རིང་ལ་ནད་དུག་འགོས་མེད་པའི་བདེན་དཔང་བསྟན་དགོས་པ་གཏན་འབེབས་བྱས་འདུག ཉི་ཧོང་གིས་ཀྱང་གལ་སྲིད་ནད་དུག་འགོས་ཡོད་ན་བདུན་ཕྲག་གཅིག་རིང་ལ་ཟུར་བཀག་བྱེད་དགོས་པ་མ་ཟད། ཉི་ཧོང་ནས་རྒྱ་ནག་ཏུ་འགྲུལ་སྐྱོད་བྱེད་མཁན་གྱི་གནམ་གྲུའི་གྲངས་འབོར་ལ་ཚོད་འཛིན་བྱ་རྒྱུ་གཏན་འབེབས་བྱས་འདུག གནས་ཚུལ་ཐོན་པ་ལྟར་ན་རིང་མིན་ཧྥེ་ལི་ཕིང་སི་རྒྱལ་ཁབ་ཀྱིས་ཀྱང་རྒྱ་ནག་ནས་ཡོང་མཁན་འགྲུལ་པ་ཚོ་ལ་ནད་དུག་འགོས་ཡོད་མེད་བརྟག་དཔྱད་བྱ་འཆར་རེད་འདུག</p><div class="wsw__embed">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img alt="" src="https://gdb.voanews.com/022a0000-0aff-0242-8fb5-08dae8c9d177_w250_r1_s.jpg" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded" />
</div>
</figure>
</div>
<p>རྒྱ་ནག་གཞུང་གིས་འདས་པའི་ལོ་གསུམ་ཙམ་གྱི་རིང་ལ་ལག་ལེན་བསྟར་ཡོད་པའི་ནད་དུག་གཙང་སེལ་ཞེས་པའི་སྲིད་ཇུས་ཐལ་ཆ་ཆེ་བ་དེ་སྤྱི་ཟླ་༡༢པའི་ཚེས་༧ཉིན་ལ་སྔོན་བརྡ་དང་གྲ་སྒྲིག་སོགས་གང་ཡང་མེད་པའི་ཐོག་གློ་བུར་དུ་ཕྱིར་འཐེན་བྱས་ཏེ། རྒྱ་ནག་རྒྱལ་ཡོངས་སུ་ནད་དུག་འགོས་མཁན་དང་ནད་དུག་གི་རྐྱེན་པས་འདས་གྲོངས་སུ་ཕྱིན་པའི་མི་འབོར་ཧ་ལས་པ་་མང་པོ་ཆགས་ཡོད་ཀྱང་། རྒྱ་ནག་གཞུང་གིས་འདས་པའི་བདུན་ཕྲག་གཉིས་ཀྱི་རིང་ཏོག་དབྱིབས་ནད་པ་བདུན་མ་གཏོགས་འདས་གྲོངས་སུ་ཕྱིན་མེད་ཚུལ་ཕྱིར་བསྒྲགས་བྱས་ཡོད་པ་རེད། གྲངས་འབོར་དེ་དང་རྒྱ་ནག་གྲོང་ཁྱེར་ཆེ་ཁག་གི་པུར་བཞུས་ཁང་གི་ཕྱིར་བསྒྲགས་བྱས་པའི་གྲངས་འབོར་གཉིས་བར་ཧེ་བག་ཆེན་པོ་ཤོར་ཡོད། རྒྱ་ནག་གི་སྤྱི་ཚོགས་དྲ་ལམ་ཐོག་ལ་མི་ཚོས་སོ་སོའི་ནང་མི་སྤུན་མཆེད་ཚོ་ནད་དུག་གི་རྐྱེན་པས་འདས་གྲོངས་སུ་ཕྱིན་ཡོད་པའི་གནས་ཚུལ་མང་པོ་བརྒྱུད་སྤེལ་བྱེད་བཞིན་ཡོད་པ་དང་། དེ་བཞིན་ཧྲང་ཧེ་ལུང་ཧཱ་པུར་བཞུས་ཁང་གི་ནང་ཕུང་པོ་བསྲེག་རྒྱུར་མིང་ཐོ་འགོད་མཁན་ཇེ་མང་ཕྱིན་ཡོད་ལ། ཁྲུང་ཆིང་ཉེ་འཁོར་གྱི་པུར་བཞུས་ཁང་གི་ནང་ཕུང་པོ་ཁུར་སའི་མོ་དྲ་འཇོག་ས་མི་རག་བའི་དཀའ་ངལ་འཕྲད་བཞིན་ཡོད་པའི་གནས་ཚུལ་ཐོན་འདུག</p><div class="wsw__embed">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img alt="" src="https://gdb.voanews.com/022a0000-0aff-0242-a84d-08dae8c9d15c_w250_r1_s.jpg" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded" />
</div>
</figure>
</div>
<p>རེ་ཊྲེ་སི་གསར་ཁང་གིས་གནས་ཚུལ་སྤེལ་གསལ། ཁྲེང་ཏུའུ་ལ་རྟེན་གཞི་བྱས་ཡོད་པའི་ཧཱ་ཞི་སྨན་ཁང་གི་ལས་མི་ཚོས་ནད་དུག་འགོས་མཁན་གྱི་ནད་པ་མང་དྲགས་ནས་ཁོ་ཚོ་བྲེལ་བ་ཆེན་པོ་ནང་ཚུད་ཡོད་པ་བརྗོད་ཡོད། ད་ལྟ་རྒྱ་ནག་གི་སྨན་ཁང་མང་པོ་ཞིག་གི་ནང་ནད་དུག་འགོས་ཡོད་པའི་སྨན་པ་དང་ལས་མི་ཚོ་ལ་ཡང་ལས་ཀ་ལས་བཅུག་གི་ཡོད་པ་དང་། གཞན་དེ་སྔར་རྒན་གཡོལ་བྱས་ཟིན་པའི་གྲོང་གསེབ་ཀྱི་སྨན་པ་དང་སྨན་ཞབས་པ་ཚོ་བསྐྱར་དུ་ལས་གནས་སུ་ལོག་བཅུག་ཡོད་པ་སོགས་ཀྱི་གནས་ཚུལ་ཐོན་འདུག</p>
<p>དེང་སང་མི་ཚོ་ལ་བློ་འཚབ་ཆེ་ཤོས་ནི་རྒྱ་ནག་ནང་ནད་དུག་ཁྱབ་གདལ་ཤུགས་ཆེ་འགྲོ་བཞིན་པའི་བརྒྱུད་རིམ་ནང་ནད་དུག་གི་ངོ་བོ་གཞན་དུ་འགྱུར་འགྲོ་རྒྱུ་དེ་དང་། གཞན་འགྱུར་བྱུང་བའི་ནད་དུག་རིགས་གསར་པའི་ཉེན་ཁ། འཛམ་གླིང་ཡོངས་ལ་ནད་ཡམས་ཁྱབ་གདལ་རིམ་པ་གསར་པ་ཞིག་འགྲོ་རྒྱུ་ཡིན་མིན་སྐོར་ལ་ཆགས་ཡོད། རྒྱ་ནག་གཞུང་འབྲེལ་གསར་ཁང་གིས་ཉེ་ཆར་ཏོག་དབྱིབས་ནད་པའི་གློ་བ་ལ་དཀར་ཐིག་ཕོག་ཡོད་པའི་བརྙན་པར་ཕྱིར་སྤེལ་བྱས་ཏེ། དེ་ནི་དེ་སྔར་ཝུ་ཧན་ནང་དང་ཐོག་བྱུང་བའི་ནད་དུག་དེ་རིགས་དེ་འགོས་ནས་ནད་རྟགས་ལྗི་མོ་ཚོ་ལ་བྱུང་བ་ཞིག་ལས་ཨོ་མི་ཁེ་རུང་ནད་དུག་འགོས་ནས་བྱུང་བ་ཞིག་མ་རེད་ཅེས་སྤེལ་ཡོད་པས་དེང་སང་གློ་བ་དཀར་པོར་ཆགས་པའི་ནད་རྟགས་དེ་ལ་མི་མང་པོས་ཞེད་སྣང་སྐྱེ་བཞིན་པ་རེད།</p>
<p>ཡིན་ན་ཡང་རྒྱ་ནག་གཞུང་གིས་ད་ལྟ་དཔལ་འབྱོར་བསྐྱར་གསོ་ཡོང་ཐབས་སུ་རིག་པ་རྩེ་གཅིག་ཏུ་སྒྲིམ་ནས་ནད་དུག་ཁྱབ་གདལ་འགྲོ་མིན་ལ་མ་བལྟོས་པར་གྲོང་ཁྱེར་འགའ་ཤས་ནང་ནད་རྟགས་ཡོད་མཁན་གྱི་བཟོ་པ་ཚོ་ཡང་ལས་གནས་སུ་ལོག་བཅུག་གི་ཡོད་པའི་གནས་ཚུལ་ཐོན་འདུག</p>
</div>
<ul>
<li>
<div class="c-author c-author--hlight">
<div class="media-block">
<a href="/author/ཚེ་རིང་དབང་མོ།/oqpvm" class="img-wrap img-wrap--xs img-wrap--float img-wrap--t-spac">
<div class="thumb thumb1_1 rounded">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/57FEF3AC-E2B3-40B2-9521-0BE0E8D5DD4C_w100_r5.png" alt="16x9 Image" class="avatar" />
</noscript>
<img alt="16x9 Image" class="avatar" data-src="https://gdb.voanews.com/57FEF3AC-E2B3-40B2-9521-0BE0E8D5DD4C_w100_r5.png" src="" />
</div>
</a>
<div class="c-author__content">
<h4 class="media-block__title media-block__title--author">
<a href="/author/ཚེ་རིང་དབང་མོ།/oqpvm">ཚེ་རིང་དབང་མོ།</a>
</h4>
<div class="c-author__btns m-t-md">
<a class="btn btn-rss btn--social" href="/api/aoqpvmegupvm" title="མངགས་ལེན།">
<span class="ico ico-rss"></span>
<span class="btn__text">མངགས་ལེན།</span>
</a>
</div>
</div>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block-wrap">
<h2 class="section-head">འདི་ལ་དགའ་པོ་ཡོང་སྲིད། </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/kremlin-backs-serbia-denies-russia-is-stoking-tensions-in-kosovo-/6894861.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ཨུ་རུ་སུའི་དབྱེན་སྦྱོར་གྱིས་སིར་བྷི་ཡ་དང་ཀོ་སི་ཝོས་དམག་འཁྲུག་རྒྱག་ཉེན།&#160;">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/03370000-0aff-0242-a4f3-08dae77fb9a9_w100_r1.jpg" alt=" " />
</noscript>
<img data-src="https://gdb.voanews.com/03370000-0aff-0242-a4f3-08dae77fb9a9_w33_r1.jpg" src="" alt=" " />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/kremlin-backs-serbia-denies-russia-is-stoking-tensions-in-kosovo-/6894861.html">
<h4 class="media-block__title media-block__title--size-4" title="ཨུ་རུ་སུའི་དབྱེན་སྦྱོར་གྱིས་སིར་བྷི་ཡ་དང་ཀོ་སི་ཝོས་དམག་འཁྲུག་རྒྱག་ཉེན།&#160;">
ཨུ་རུ་སུའི་དབྱེན་སྦྱོར་གྱིས་སིར་བྷི་ཡ་དང་ཀོ་སི་ཝོས་དམག་འཁྲུག་རྒྱག་ཉེན།&#160;
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/taiwan-extends-mandatory-military-service-period-to-counter-china-threat-/6893317.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="རྒྱ་ནག་ལ་དམིགས་ནས་ཐེ་ཝན་གྱི་དམག་ཁྲལ་དུས་ཚོད་ཡུན་བསྲིངས།&#160;">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/09410000-0a00-0242-e75b-08dae81b9b29_w100_r1.jpg" alt=" " />
</noscript>
<img data-src="https://gdb.voanews.com/09410000-0a00-0242-e75b-08dae81b9b29_w33_r1.jpg" src="" alt=" " />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/taiwan-extends-mandatory-military-service-period-to-counter-china-threat-/6893317.html">
<h4 class="media-block__title media-block__title--size-4" title="རྒྱ་ནག་ལ་དམིགས་ནས་ཐེ་ཝན་གྱི་དམག་ཁྲལ་དུས་ཚོད་ཡུན་བསྲིངས།&#160;">
རྒྱ་ནག་ལ་དམིགས་ནས་ཐེ་ཝན་གྱི་དམག་ཁྲལ་དུས་ཚོད་ཡུན་བསྲིངས།&#160;
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/support-for-ukraine-has-shattered-experts-predictions-and-putin-s-/6891816.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ཡུཀ་རེན་ལ་རྒྱབ་སྐྱོར་ཐོབ་སྟེ་མཁས་པ་ཚོ་དང་ཕུ་ཊིན་རྩིས་ལོག་ཐེབས།&#160;">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/09410000-0a00-0242-1769-08dae74a8e09_w100_r1.jpg" alt=" " />
</noscript>
<img data-src="https://gdb.voanews.com/09410000-0a00-0242-1769-08dae74a8e09_w33_r1.jpg" src="" alt=" " />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/support-for-ukraine-has-shattered-experts-predictions-and-putin-s-/6891816.html">
<h4 class="media-block__title media-block__title--size-4" title="ཡུཀ་རེན་ལ་རྒྱབ་སྐྱོར་ཐོབ་སྟེ་མཁས་པ་ཚོ་དང་ཕུ་ཊིན་རྩིས་ལོག་ཐེབས།&#160;">
ཡུཀ་རེན་ལ་རྒྱབ་སྐྱོར་ཐོབ་སྟེ་མཁས་པ་ཚོ་དང་ཕུ་ཊིན་རྩིས་ལོག་ཐེབས།&#160;
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/long-queues-at-crematoriums-experts-says-china-s-death-rate-may-be-seriously-underestimated/6887545.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="རྒྱ་ནག་གཞུང་གིས་ནད་པ་འདས་གྲོངས་སུ་ཕྱིན་པའི་གྲངས་འབོར་བརྒྱ་ཆའི་༩༠ ཙམ་སྦས་གསང་བྱས་ཡོད་སྲིད་པ།&#160;">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/09410000-0a00-0242-3fce-08dae34f64f3_w100_r1.jpg" alt=" " />
</noscript>
<img data-src="https://gdb.voanews.com/09410000-0a00-0242-3fce-08dae34f64f3_w33_r1.jpg" src="" alt=" " />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/long-queues-at-crematoriums-experts-says-china-s-death-rate-may-be-seriously-underestimated/6887545.html">
<h4 class="media-block__title media-block__title--size-4" title="རྒྱ་ནག་གཞུང་གིས་ནད་པ་འདས་གྲོངས་སུ་ཕྱིན་པའི་གྲངས་འབོར་བརྒྱ་ཆའི་༩༠ ཙམ་སྦས་གསང་བྱས་ཡོད་སྲིད་པ།&#160;">
རྒྱ་ནག་གཞུང་གིས་ནད་པ་འདས་གྲོངས་སུ་ཕྱིན་པའི་གྲངས་འབོར་བརྒྱ་ཆའི་༩༠ ཙམ་སྦས་གསང་བྱས་ཡོད་སྲིད་པ།&#160;
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/moscow-and-kiev-are-talking-just-not-about-peace-/6887346.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ཨུ་རུ་སུ་དང་ཡུཀ་རེན་གྱིས་ཞི་བདེ་མ་གླེང་བར་གྲོས་མོལ།&#160;">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/03190000-0aff-0242-79df-08da3e4d826d_w100_r1.jpg" alt=" " />
</noscript>
<img data-src="https://gdb.voanews.com/03190000-0aff-0242-79df-08da3e4d826d_w33_r1.jpg" src="" alt=" " />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/moscow-and-kiev-are-talking-just-not-about-peace-/6887346.html">
<h4 class="media-block__title media-block__title--size-4" title="ཨུ་རུ་སུ་དང་ཡུཀ་རེན་གྱིས་ཞི་བདེ་མ་གླེང་བར་གྲོས་མོལ།&#160;">
ཨུ་རུ་སུ་དང་ཡུཀ་རེན་གྱིས་ཞི་བདེ་མ་གླེང་བར་གྲོས་མོལ།&#160;
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/americans-have-stood-proudly-with-ukrainians-biden-tells-zelenskyy/6886821.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="ཡུཀ་རེན་གྱི་སྲིད་འཛིན་ཨ་རིར་འཚམས་འདྲི། ">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.voanews.com/7f134b4e-9be8-47fc-a622-8f692abae94b_w100_r1.jpg" alt=" " />
</noscript>
<img data-src="https://gdb.voanews.com/7f134b4e-9be8-47fc-a622-8f692abae94b_w33_r1.jpg" src="" alt=" " />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/americans-have-stood-proudly-with-ukrainians-biden-tells-zelenskyy/6886821.html">
<h4 class="media-block__title media-block__title--size-4" title="ཡུཀ་རེན་གྱི་སྲིད་འཛིན་ཨ་རིར་འཚམས་འདྲི། ">
ཡུཀ་རེན་གྱི་སྲིད་འཛིན་ཨ་རིར་འཚམས་འདྲི།
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
རྗེས་འབྲངས།
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/voatibetan" title="ངོ་དེབ་བརྒྱུད་རྗེས་འབྲང་།" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank" rel="noopener">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/VOATibetan" title="ཌི་ཝི་ཌར་བརྒྱུད་རྗེས་འབྲང་།" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank" rel="noopener">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/VOATibetan" title="Youtube བརྒྱུད་གཟིགས།" data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank" rel="noopener">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" data-analytics-text="follow_on_rss" class="btn btn--rounded js-social-btn btn-rss">
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" data-analytics-text="follow_on_podcast" class="btn btn--rounded js-social-btn btn-podcast">
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/VOATibetan" title="### NOT LOCALIZED ###" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank" rel="noopener">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
RSS དང་Podcast
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://www.voatibetan.com/rssfeeds" title="RSS གསར་འགྱུར་ཕབ་ལེན།" >RSS གསར་འགྱུར་ཕབ་ལེན།</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voatibetan.com/podcasts" title="podcast ཕབ་ལེན།" >podcast ཕབ་ལེན།</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
ང་ཚོར་འབྲེལ་བ་གནང་ན།
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5671.html" title="ང་ཚོར་འབྲེལ་བ་གནང་ན།" >ང་ཚོར་འབྲེལ་བ་གནང་ན།</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
རླུང་འཕྲིན་ལེ་ཚན།
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2623" title="སྔ་དྲོའི་གསར་འགྱུར།" >སྔ་དྲོའི་གསར་འགྱུར།</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
བརྙན་འཕྲིན།
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2642" title="ཀུན་གླེང་།" >ཀུན་གླེང་།</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2643" title="གསར་འགྱུར།" >གསར་འགྱུར།</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2644" title="དྲ་སྣང་གི་བོད།" >དྲ་སྣང་གི་བོད།</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3380" title="ཁ་བའི་མི་སྣ།" >ཁ་བའི་མི་སྣ།</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
གསར་འགྱུར་ཁག
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2253" title="བོད།" >བོད།</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2244" title="རྒྱ་ནག" >རྒྱ་ནག</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2252" title="ཨ་རི།" >ཨ་རི།</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2254" title="འཛམ་གླིང་།" >འཛམ་གླིང་།</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
དེ་མིན་དྲ་འབྲེལ།
<span title="close tab" class="ico ico-chevron-up"></span>
<span title="open tab" class="ico ico-chevron-down"></span>
<span title="add" class="ico ico-plus"></span>
<span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://www.voatibetan.com/p/5666.html" title="འདི་ག་ལས་ཁུངས་ངོ་སྤྲོད།" target="_blank" rel="noopener">འདི་ག་ལས་ཁུངས་ངོ་སྤྲོད།</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.bbg.gov/" title="USAGM ཨ་རིའི་རྒྱང་སྲིང་འགན་འཛིན་ལྷན་ཚོགས།" >USAGM ཨ་རིའི་རྒྱང་སྲིང་འགན་འཛིན་ལྷན་ཚོགས།</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.rfa.org/tibetan/" title="ཨེ་ཤེ་ཡ་རང་དབང་རླུང་འཕྲིན་ཁང་།" >ཨེ་ཤེ་ཡ་རང་དབང་རླུང་འཕྲིན་ཁང་།</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voanews.com/" title="VOA དབྱིན་ཡིག་དྲ་ཚིགས།" >VOA དབྱིན་ཡིག་དྲ་ཚིགས།</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voachinese.com/" title="VOA རྒྱ་ཡིག་དྲ་ཚིགས།" >VOA རྒྱ་ཡིག་དྲ་ཚིགས།</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.insidevoa.com/" title="Press Room" >Press Room</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voanews.com/p/5338.html" title="Terms of Use &amp; Privacy Policy" >Terms of Use &amp; Privacy Policy</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voanews.com/section-508" title="Accessibility" target="_blank" rel="noopener">Accessibility</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
<p class="time-zone">Tibet Time</p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId=' + OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<script type="text/javascript">
// opera mini - disable ico font
if (navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className.replace("can-ff", "");
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=248" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "6896245",
"apiType": "1",
"isEmbedded": "0",
"culture": "bo-CN",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.voatibetan.com"
};
</script>
<div id="scriptLoaderTarget" style="display:none;contain:strict;"></div>
</body>
</html>