
<!DOCTYPE html>
<html lang="bo" dir="ltr" class="no-js">
<head>
<script src="//tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "139";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId='+OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<meta charset="utf-8" />
<title>ཀུན་གླེང་གསར་འགྱུར། ༢༠༢༠ ཟླ་ ༥ ཚེས་༡</title>
<meta name="title" content="ཀུན་གླེང་གསར་འགྱུར། ༢༠༢༠ ཟླ་ ༥ ཚེས་༡" />
<meta name="description" content="Kunleng News May 01, 2020 ཀུན་གླེང་གསར་འགྱུར། ༢༠༢༠ ཟླ་ ༥ ཚེས་༡
ཨ་རིའི་མངའ་སྡེ་ཁག་ཅིག་ཏུ་ཚོང་ལས་བསྐྱར་དུ་སྒོ་ཕྱེས་པ། ཏོག་དབྱིབས་ནད་དུག་གིས་བྱིས་པར་གནོད་འཚེ། བཀག་སྡོམ་གྱིས་ཕྱུགས་དང་སྟོན་ཐོག་ཆུད་ཟོས་བཏང་། བཞུགས་སྒར་དུ་ཏོག་དབྱིབས་ནད་དུག་གསར་འགོད་གསལ་བཤད། རིམས་ནད་ཁྲོད་ཀྱི་རྒྱལ་སྤྱིའི་ངལ་རྩོལ་དུས་ཆེན། ནད་དུག་གི་འབྱུང་ཁུངས་ལ་རྟོག་ཞིབ་དགོས་པའི་འབོད་སྐུལ། ཏོག་དབྱིབས་ནད་དུག་གི་འགོག་སྨན་ལ་ཞིབ་འཇུག བོད་དུ་རྒྱལ་སྤྱིའི་ཡིག་གཟུགས་དུས་ཆེན་སྲུང་བརྩི།" />
<meta name="keywords" content="གསར་འགྱུར་,འཛམ་གླིང་གསར་འགྱུར་, ཀུན་གླེང་, བོད་, རྒྱ་ནག, གསར་འགྱུར་, རླུང་འཕྲིན་, བོད་སྐད་, བརྙན་འཕྲིན་, ཨ་རི་, དྲ་སྣང་གི་བོད།, དཔྱད་ཞིབ།, ཀུན་གླེང་གསར་འགྱུར།, ཀུན་གླེང་།, ཨ་རིའི་རླུང་འཕྲིན, དྲ་སྣང་གི་བོད, དཔེ་ཀློག, བུད་མེད, 美国之音, 藏语卫星电视, 西藏自治区 , 达赖喇嘛 , 达赖, 藏传佛教 , 西藏新闻, 拉萨, 中国,西藏 新闻, 拉萨新闻, 网络电视台, 美国之音, 藏传佛教, 藏语卫星电视 西藏自治区, 藏语电视, 西藏新闻, 西藏流亡政府新闻, 青海新闻, 青海电视, voa Tibetan, kunleng, kunleng news, cyber tibet, Women Transfering, Bhome, Pelok, Bookshelf, voice of america" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="131905013511959" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://www.voatibetan.com/a/kunleng-news-may-01-2020-/5400863.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="ཨ་རིའི་རླུང་འཕྲིན་ཁང་།" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//5400863.ltr" />
<meta content="ཀུན་གླེང་གསར་འགྱུར། ༢༠༢༠ ཟླ་ ༥ ཚེས་༡" property="og:title" />
<meta content="Kunleng News May 01, 2020 ཀུན་གླེང་གསར་འགྱུར། ༢༠༢༠ ཟླ་ ༥ ཚེས་༡
ཨ་རིའི་མངའ་སྡེ་ཁག་ཅིག་ཏུ་ཚོང་ལས་བསྐྱར་དུ་སྒོ་ཕྱེས་པ། ཏོག་དབྱིབས་ནད་དུག་གིས་བྱིས་པར་གནོད་འཚེ། བཀག་སྡོམ་གྱིས་ཕྱུགས་དང་སྟོན་ཐོག་ཆུད་ཟོས་བཏང་། བཞུགས་སྒར་དུ་ཏོག་དབྱིབས་ནད་དུག་གསར་འགོད་གསལ་བཤད། རིམས་ནད་ཁྲོད་ཀྱི་རྒྱལ་སྤྱིའི་ངལ་རྩོལ་དུས་ཆེན། ནད་དུག་གི་འབྱུང་ཁུངས་ལ་རྟོག་ཞིབ་དགོས་པའི་འབོད་སྐུལ། ཏོག་དབྱིབས་ནད་དུག་གི་འགོག་སྨན་ལ་ཞིབ་འཇུག བོད་དུ་རྒྱལ་སྤྱིའི་ཡིག་གཟུགས་དུས་ཆེན་སྲུང་བརྩི།" property="og:description" />
<meta content="video.other" property="og:type" />
<meta content="https://www.voatibetan.com/a/kunleng-news-may-01-2020-/5400863.html" property="og:url" />
<meta content="ཝི་ཨོ་ཨེ།" property="og:site_name" />
<meta content="https://www.facebook.com/voatibetan" property="article:publisher" />
<meta content="https://gdb.voanews.com/66b2655f-77ff-4992-8c31-e33890161f8c_tv_w1200_r1.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="501398666537763" property="fb:app_id" />
<meta content="player" name="twitter:card" />
<meta content="@VOA_Tibet_News" name="twitter:site" />
<meta content="https://www.voatibetan.com/embed/player/article/5400863.html" name="twitter:player" />
<meta content="435" name="twitter:player:width" />
<meta content="314" name="twitter:player:height" />
<meta content="https://av.voanews.com/Videoroot/Pangeavideo/2020/05/6/66/66b2655f-77ff-4992-8c31-e33890161f8c.mp4" name="twitter:player:stream" />
<meta content="video/mp4; codecs=&quot;h264&quot;" name="twitter:player:stream:content_type" />
<script type="application/ld+json">{"duration":"PT17M43S","uploadDate":"2020-05-01 13:44:00Z","headline":"ཀུན་གླེང་གསར་འགྱུར། ༢༠༢༠ ཟླ་ ༥ ཚེས་༡","inLanguage":"bo-CN","keywords":"ཀུན་གླེང་གསར་འགྱུར། ","author":{"@type":"Person","name":"VOA"},"datePublished":"2020-05-01","dateModified":"2020-05-01 13:44:00Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://www.voatibetan.com/Content/responsive/VOA/bo-CN/img/logo.png"},"@type":"Organization","url":"https://www.voatibetan.com","sameAs":["https://facebook.com/voatibetan","https://twitter.com/VOA_tibet_News","https://www.youtube.com/user/VOAKunleng/videos","https://soundcloud.com/voatibetan","https://www.instagram.com/voa_tibetan/"],"name":"ཨ་རིའི་རླུང་འཕྲིན་ཁང་།","alternateName":""},"thumbnailUrl":"https://gdb.voanews.com/66b2655f-77ff-4992-8c31-e33890161f8c_tv_w1080_h608.jpg","@context":"https://schema.org","@type":"VideoObject","mainEntityOfPage":"https://www.voatibetan.com/a/kunleng-news-may-01-2020-/5400863.html","url":"https://www.voatibetan.com/a/kunleng-news-may-01-2020-/5400863.html","description":"Kunleng News May 01, 2020 ཀུན་གླེང་གསར་འགྱུར། ༢༠༢༠ ཟླ་ ༥ ཚེས་༡\r\nཨ་རིའི་མངའ་སྡེ་ཁག་ཅིག་ཏུ་ཚོང་ལས་བསྐྱར་དུ་སྒོ་ཕྱེས་པ། ཏོག་དབྱིབས་ནད་དུག་གིས་བྱིས་པར་གནོད་འཚེ། བཀག་སྡོམ་གྱིས་ཕྱུགས་དང་སྟོན་ཐོག་ཆུད་ཟོས་བཏང་། བཞུགས་སྒར་དུ་ཏོག་དབྱིབས་ནད་དུག་གསར་འགོད་གསལ་བཤད། རིམས་ནད་ཁྲོད་ཀྱི་རྒྱལ་སྤྱིའི་ངལ་རྩོལ་དུས་ཆེན། ནད་དུག་གི་འབྱུང་ཁུངས་ལ་རྟོག་ཞིབ་དགོས་པའི་འབོད་སྐུལ། ཏོག་དབྱིབས་ནད་དུག་གི་འགོག་སྨན་ལ་ཞིབ་འཇུག བོད་དུ་རྒྱལ་སྤྱིའི་ཡིག་གཟུགས་དུས་ཆེན་སྲུང་བརྩི།","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.voanews.com/66b2655f-77ff-4992-8c31-e33890161f8c_tv_w1080_h608.jpg"},"name":"ཀུན་གླེང་གསར་འགྱུར། ༢༠༢༠ ཟླ་ ༥ ཚེས་༡"}</script>
<link href="/Content/responsive/VOA/bo-CN/VOA-bo-CN.css?&amp;av=0.1.0.0&amp;cb=139" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=0.1.0.0&amp;cb=139"></script>
<script src="/Scripts/responsive/loader.b?v=vwunHuEh1haFRb_xfEQJPgXQ8bSU8I0Sralj7ojj-6M1?&amp;av=0.1.0.0&amp;cb=139"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/VOA/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded pg-media pg-prog ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Tibetan",language_service:"VOA Tibetan",short_language_service:"TIB",property_id:"486",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"ཀུན་གླེང་གསར་འགྱུར། ༢༠༢༠ ཟླ་ ༥ ཚེས་༡",page_type:"video",page_name:"ཀུན་གླེང་གསར་འགྱུར། ༢༠༢༠ ཟླ་ ༥ ཚེས་༡",short_headline:"ཀུན་གླེང་གསར་འགྱུར། ༢༠༢༠ ...",long_headline:"ཀུན་གླེང་གསར་འགྱུར། ༢༠༢༠ ཟླ་ ༥ ཚེས་༡",headline:"ཀུན་གླེང་གསར་འགྱུར། ༢༠༢༠ ཟླ་ ༥ ཚེས་༡",content_type:"video",subcontent_type:"video",enviro_type:"prod",url:"https://www.voatibetan.com/a/kunleng-news-may-01-2020-/5400863.html",domain:"www.voatibetan.com",pub_year:"2020",pub_month:"05",pub_day:"01",pub_hour:"13",pub_minute:"44",pub_weekday:"Friday",dateline:"",byline:"",categories:"",tags:"",slug:"kunleng-news-may-01-2020-",section:"ཀུན་གླེང་གསར་འགྱུར། ",article_uid:"5400863"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoatibet-bbgprod-bbgentityvoa-bbgunitvoatibetan/1/G.4--NS/1305605904?pageName=voa%3atib%3ar%3avideo%3a%e0%bd%80%e0%bd%b4%e0%bd%93%e0%bc%8b%e0%bd%82%e0%be%b3%e0%bd%ba%e0%bd%84%e0%bc%8b%e0%bd%82%e0%bd%a6%e0%bd%a2%e0%bc%8b%e0%bd%a0%e0%bd%82%e0%be%b1%e0%bd%b4%e0%bd%a2%e0%bc%8d%20%e0%bc%a2%e0%bc%a0%e0%bc%a2%e0%bc%a0%20%e0%bd%9f%e0%be%b3%e0%bc%8b%20%e0%bc%a5%20%e0%bd%9a%e0%bd%ba%e0%bd%a6%e0%bc%8b%e0%bc%a1&amp;c6=%e0%bd%80%e0%bd%b4%e0%bd%93%e0%bc%8b%e0%bd%82%e0%be%b3%e0%bd%ba%e0%bd%84%e0%bc%8b%e0%bd%82%e0%bd%a6%e0%bd%a2%e0%bc%8b%e0%bd%a0%e0%bd%82%e0%be%b1%e0%bd%b4%e0%bd%a2%e0%bc%8d%20%e0%bc%a2%e0%bc%a0%e0%bc%a2%e0%bc%a0%20%e0%bd%9f%e0%be%b3%e0%bc%8b%20%e0%bc%a5%20%e0%bd%9a%e0%bd%ba%e0%bd%a6%e0%bc%8b%e0%bc%a1&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.voatibetan.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%e0%bd%80%e0%bd%b4%e0%bd%93%e0%bc%8b%e0%bd%82%e0%be%b3%e0%bd%ba%e0%bd%84%e0%bc%8b%e0%bd%82%e0%bd%a6%e0%bd%a2%e0%bc%8b%e0%bd%a0%e0%bd%82%e0%be%b1%e0%bd%b4%e0%bd%a2%e0%bc%8d%20%e0%bc%a2%e0%bc%a0%e0%bc%a2%e0%bc%a0%20%e0%bd%9f%e0%be%b3%e0%bc%8b%20%e0%bc%a5%20%e0%bd%9a%e0%bd%ba%e0%bd%a6%e0%bc%8b%e0%bc%a1&amp;v7=D=c7&amp;c16=voa%20tibetan&amp;v16=D=c16&amp;ch=tibetan&amp;v15=D=ch&amp;c15=D=ch&amp;c4=video&amp;v4=D=c4&amp;c14=5400863&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>ངོ་འཕྲད་བདེ་བའི་དྲ་འབྲེལ། </h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">གཞུང་དངོས་ལ་ཐད་བསྐྱོད། </a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">དཀར་ཆག་ལ་ཐད་བསྐྱོད།</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">ཐད་ཀར་འཚོལ་ཞིབ་ལ་བསྐྱོད།</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/bo-CN/img/logo.png" alt="logo" />
</a>
<img src="/Content/responsive/VOA/bo-CN/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html" class="link-js">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="action__link" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="action__txt action__txt--entity-sites">སྐད་ཡིག</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action--editions">
<a class="action__link" href="https://www.voatibetanenglish.com">
<span class="action__txt " title="Tibetan English">Tibetan English</span>
</a>
</div>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://facebook.com/voatibetan" title="ངོ་དེབ་བརྒྱུད་རྗེས་འབྲང་།" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--nobg"></span>
</a>
</li>
<li>
<a href="https://twitter.com/VOA_tibet_News" title="ཌི་ཝི་ཌར་བརྒྱུད་རྗེས་འབྲང་།" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/VOAKunleng/videos" title="Youtube བརྒྱུད་གཟིགས།" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--nobg"></span>
</a>
</li>
<li>
<a href="https://soundcloud.com/voatibetan" title="Follow us on SoundCloud" class="btn btn--rounded btn-soundcloud" target="_blank">
<span class="ico ico-soundcloud ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/voa_tibetan/" title="Follow us on Instagram" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--nobg"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtHeaderSearch" class="form__label sr-only">འཚོལ།</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="ཡིག་ཐོག་འཚོལ།" accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="འཚོལ།" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">འཚོལ།</span>
</button>
</li>
</ul>
</div></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler live" href="/Navigation/LiveAudioNJS" title="རླུང་འཕྲིན་གྱི་ལེ་ཚན་ཁག" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">རླུང་འཕྲིན་གྱི་ལེ་ཚན་ཁག</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideoNJS" title="དྲྭ་ལམ་བརྒྱུད་བརྙན་འཕྲིན།" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">དྲྭ་ལམ་བརྒྱུད་བརྙན་འཕྲིན།</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/p/3865.html">མདུན་ངོས།</a> </li>
<li class=" item">
<a class="handler" href="/z/2253">བོད།</a> </li>
<li class=" item">
<a class="handler" href="/z/2252">ཨ་རི།</a> </li>
<li class=" item">
<a class="handler" href="/z/2244">རྒྱ་ནག</a> </li>
<li class=" item">
<a class="handler" href="/z/2254">འཛམ་གླིང་།</a> </li>
<li class=" collapsible item">
<span class="handler">
བརྙན་འཕྲིན།
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2643">ཀུན་གླེང་གསར་འགྱུར།</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2642">ཀུན་གླེང་།</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2644">དྲ་སྣང་གི་བོད།</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3379">དྲ་བརྙན་གསར་འགྱུར།</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3380">ཁ་བའི་མི་སྣ།</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5593">བུད་མེད་ལེ་ཚན།</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5656">དཔེ་ཀློག</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible last-menu-item item">
<span class="handler">
རླུང་འཕྲིན།
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2623">སྔ་དྲོའི་གསར་འགྱུར།</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2650">ཉིན་གུང་གི་གསར་འགྱུར།</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2651">དགོང་དྲོའི་གསར་འགྱུར།</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2624">ཆོས་རིག་ལེ་ཚན།</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2684">བགྲོ་གླེང་མདུན་ལྕོག</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2652">ཕ་ཡུལ་གླེང་སྟེགས།</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2685">གཞོན་སྐྱེས་དང་ཤེས་ཡོན།</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2641">འཕྲོད་བསྟེན་དང་དོན་ལྡན་གྱི་མི་ཚེ།</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2649">གངས་རིའི་བྲག་ཅ།</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5548">བུད་མེད།</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2648">སོ་ཡ་ལ། བོད་ཀྱི་གླུ་གཞས།</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5655">དཔེ་ཀློག</a>
</li>
</ul>
</div>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">དེ་ལས་མང་བ།</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="https://www.voatibetanenglish.com" title="Tibetan English" class="handler">
Tibetan English </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-99">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-99">ཀུན་གླེང་བརྙན་འཕྲིན་ཐད་གཏོང་།</a>
<h3 class="section-head">ལེ་ཚན་གསར་ཤོས།</h3>
<div>
<ul>
<li>
<div class="media-block ">
<a href="/a/5400936.html" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="ཀུན་གླེང་གསར་ཤོས།">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/6616723B-C2EE-49CE-89A3-188F438E39ED_w66_r1.jpg" src="" alt=" ">
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/5400936.html">
<h4 class="media-block__title media-block__title--size-3" title="ཀུན་གླེང་གསར་ཤོས།">
ཀུན་གླེང་གསར་ཤོས།
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">བརྙན་འཕྲིན་འཕར་མ།</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2642">ཀུན་གླེང་།</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2643">ཀུན་གླེང་གསར་འགྱུར།</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2644">དྲ་སྣང་གི་བོད།</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3380">དྲ་བརྙན་གླེང་མོལ།</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3379">དྲ་བརྙན་གསར་འགྱུར།</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.voatibetan.com/programindex.html?t=2">དཀར་ཆགས་ཤོག་ངོས།</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-57">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-57">ཨ་རིའི་རླུང་འཕྲིན་ཁང་གི་རླུང་འཕྲིན་ལས་རིམ། </a>
<h3 class="section-head">ཐད་གཏོང་གསན་ན།</h3>
<div>
<ul>
<li>
<div class="media-block ">
<a href="/live/audio/57" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="ཨ་རིའི་རླུང་འཕྲིན་ཁང་གི་རླུང་འཕྲིན་ལས་རིམ། ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/38CEF907-F6F1-40A7-AC67-CDE6A3271344_w66_r1.png" src="" alt=" ">
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<a href="/live/audio/57">
<h4 class="media-block__title media-block__title--size-3" title="ཨ་རིའི་རླུང་འཕྲིན་ཁང་གི་རླུང་འཕྲིན་ལས་རིམ། ">
<span class="badge badge--live" >ཐད་གཏོང་།</span>
ཨ་རིའི་རླུང་འཕྲིན་ཁང་གི་རླུང་འཕྲིན་ལས་རིམ།
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">རྗེས་མ།</h3>
<div>
<ul>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >༠༨:༠༠ - ༠༩:༠༠</span>
<h4 class="media-block__title media-block__title--size-4" title="སྔ་དྲོའི་རླུང་འཕྲིན།">
<span class="ico ico-audio"></span>
སྔ་དྲོའི་རླུང་འཕྲིན།
</h4>
</div>
</div>
</li>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >༡༡:༠༠ - ༡༢:༠༠</span>
<h4 class="media-block__title media-block__title--size-4" title="བོད་དོན་གསར་འགྱུར།">
<span class="ico ico-audio"></span>
བོད་དོན་གསར་འགྱུར།
</h4>
</div>
</div>
</li>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >༡༢:༠༠ - ༡༤:༠༠</span>
<h4 class="media-block__title media-block__title--size-4" title="ཉིན་གུང་གི་རླུང་འཕྲིན།">
<span class="ico ico-audio"></span>
ཉིན་གུང་གི་རླུང་འཕྲིན།
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">དེ་ལས་མང་བའི་རླུང་འཕྲིན་ལེ་ཚན། </h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2623">སྔ་དྲོའི་རླུང་འཕྲིན།</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2650">ཉིན་གུང་གི་རླུང་འཕྲིན།</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4006">བོད་མའི་གནད་དོན།</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2651">དགོང་དྲོའི་རླུང་འཕྲིན།</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="form__label sr-only">འཚོལ།</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="ཡིག་ཐོག་འཚོལ།" accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="འཚོལ།" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">འཚོལ།</span>
</button>
</li>
</ul>
</div></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="སྔོན་མ།">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">སྔོན་མ།</span>
</a>
<a role="button" href="#" title="རྗེས་མ།">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">རྗེས་མ།</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Breaking News</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="དེ་ལས་མང་།">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live hidden-sm hidden-md hidden-lg c-hlights--single-item js-hidden" data-hlight-display="mobile">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="སྔོན་མ།">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">སྔོན་མ།</span>
</a>
<a role="button" href="#" title="རྗེས་མ།">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">རྗེས་མ།</span>
</a>
</div>
<input class="switcher-controller" id="more-less-2" type="checkbox">
<span class="c-hlights__label">
<span class="badge badge--live">྆྆྆རླུང་འཕྲིན་ཐད་གཏོང་།</span>
<span class="switcher-trigger">
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="དེ་ལས་མང་།">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
<li class="c-hlights__item">
<a href="/live/audio/57">
<span class="ico ico-audio"></span>
ཨ་རིའི་རླུང་འཕྲིན་ཁང་གི་རླུང་འཕྲིན་ལས་རིམ།
</a>
</li>
</ul>
</div>
</div> <div id="content">
<div class="prog-hdr">
<div class="container">
<a href="/z/2643" class="prog-hdr__link">
<h1 class="title pg-title title--program">ཀུན་གླེང་གསར་འགྱུར། </h1>
</a>
</div>
<div class="nav-tabs nav-tabs--level-1 nav-tabs--prog-hdr nav-tabs--full">
<div class="container">
<div class="row">
<div class="nav-tabs__inner swipe-slide">
<ul class="nav-tabs__list swipe-slide__inner" role="tablist">
<li class="nav-tabs__item nav-tabs__item--prog-hdr nav-tabs__item--full">
<a href="/z/2643">ལེ་ཚན།</a> </li>
<li class="nav-tabs__item nav-tabs__item--prog-hdr nav-tabs__item--full">
<a href="/z/2643/about">ངོ་སྤྲོད།</a> </li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="media-container">
<div class="container">
<div class="hdr-container">
<div class="row">
<img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=4&amp;RecordId=5400863&amp;SiteId=441&amp;r=3525264&amp;it=0&amp;pd=20200501134400" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="5400863" data-lt-siteId="441" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=4&amp;RecordId=5400863&amp;SiteId=441&amp;r=3525264&amp;it=0&amp;pd=20200501134400" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="5400863" data-lt-siteId="441" />
</noscript>
<div class="col-title col-xs-12 col-md-10 col-lg-10 pull-right"> <h1 class="" >
ཀུན་གླེང་གསར་འགྱུར། ༢༠༢༠ ཟླ་ ༥ ཚེས་༡
</h1>
</div><div class="col-publishing-details col-xs-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2020-05-01T21:44:00+08:00">
༠༡།༠༥།༢༠༢༠
</time>
</span>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="media-pholder media-pholder--video ">
<div class="c-sticky-container" data-poster="https://gdb.voanews.com/66b2655f-77ff-4992-8c31-e33890161f8c_tv_w250_r1.jpg">
<div class="c-sticky-element" data-sp_api="pangea-video" data-persistent data-persistent-browse-out >
<div class="c-mmp c-mmp--enabled c-mmp--loading c-mmp--video c-mmp--detail c-mmp--has-poster c-sticky-element__swipe-el"
data-player_id="" data-title="ཀུན་གླེང་གསར་འགྱུར། ༢༠༢༠ ཟླ་ ༥ ཚེས་༡" data-hide-title="False"
data-breakpoint_s="320" data-breakpoint_m="640" data-breakpoint_l="992"
data-hlsjs-src="/Scripts/responsive/hls.b">
<div class="c-mmp__poster js-poster c-mmp__poster--video">
<img src="https://gdb.voanews.com/66b2655f-77ff-4992-8c31-e33890161f8c_tv_w250_r1.jpg" alt="ཀུན་གླེང་གསར་འགྱུར། ༢༠༢༠ ཟླ་ ༥ ཚེས་༡" title="ཀུན་གླེང་གསར་འགྱུར། ༢༠༢༠ ཟླ་ ༥ ཚེས་༡" />
</div>
<a class="c-mmp__fallback-link" href="https://av.voanews.com/Videoroot/Pangeavideo/2020/05/6/66/66b2655f-77ff-4992-8c31-e33890161f8c.mp4">
<span class="c-mmp__fallback-link-icon">
<span class="ico ico-play"></span>
</span>
</a>
<div class="c-spinner">
<img src="/Content/responsive/img/player-spinner.png" alt="please wait" title="please wait" />
</div>
<span class="c-mmp__big_play_btn js-btn-play-big">
<span class="ico ico-play"></span>
</span>
<div class="c-mmp__player">
<video poster="https://gdb.voanews.com/66b2655f-77ff-4992-8c31-e33890161f8c_tv_w250_r1.jpg" src="https://voanews-vh.akamaihd.net/i/Pangeavideo/2020/05/6/66/66b2655f-77ff-4992-8c31-e33890161f8c,_mobile,,_480p,_1080p,.mp4.csmil/master.m3u8" data-fallbacksrc="https://av.voanews.com/Videoroot/Pangeavideo/2020/05/6/66/66b2655f-77ff-4992-8c31-e33890161f8c.mp4" data-fallbacktype="video/mp4" data-type="application/x-mpegURL" data-info="Auto" data-sources="[{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2020/05/6/66/66b2655f-77ff-4992-8c31-e33890161f8c_manifest.mpd&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2020/05/6/66/66b2655f-77ff-4992-8c31-e33890161f8c_manifest.mpd&quot;,&quot;Type&quot;:&quot;application/dash+xml&quot;,&quot;DataInfo&quot;:&quot;Auto&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2020/05/6/66/66b2655f-77ff-4992-8c31-e33890161f8c_mobile.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2020/05/6/66/66b2655f-77ff-4992-8c31-e33890161f8c_mobile.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;270p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2020/05/6/66/66b2655f-77ff-4992-8c31-e33890161f8c.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2020/05/6/66/66b2655f-77ff-4992-8c31-e33890161f8c.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;360p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2020/05/6/66/66b2655f-77ff-4992-8c31-e33890161f8c_480p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2020/05/6/66/66b2655f-77ff-4992-8c31-e33890161f8c_480p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;404p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2020/05/6/66/66b2655f-77ff-4992-8c31-e33890161f8c_1080p.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2020/05/6/66/66b2655f-77ff-4992-8c31-e33890161f8c_1080p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;810p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="0" data-lt-url=""data-autoplay data-preload webkit-playsinline="webkit-playsinline" playsinline="playsinline" style="width:100%" title="ཀུན་གླེང་གསར་འགྱུར། ༢༠༢༠ ཟླ་ ༥ ཚེས་༡"data-sdkadaptive="true" data-sdkamp="false" data-sdktitle="ཀུན་གླེང་གསར་འགྱུར། ༢༠༢༠ ཟླ་ ༥ ཚེས་༡" data-sdkvideo="html5" data-sdkid="5400863" data-sdktype="Video ondemand">
<div class="c-mmp__flash-player c-mmp__flash-player--not-loaded"
data-configfilepath="/conf/player/v/5400863.xml?isMediaPage=True&amp;isEmbeded=False&amp;lt=False"
data-brand="VOA"
data-graphicsurl="https://gdb.voanews.com/66b2655f-77ff-4992-8c31-e33890161f8c_tv_w250_r1.jpg"
data-showduration="True"
data-akamaiplayerurl=""
data-sdkvideo="flash">
<a href="https://get.adobe.com/flashplayer/">Adobe flash Player སྟོན་སྟངས།</a>
</div>
</video>
</div>
<div class="c-mmp__overlay c-mmp__overlay--title c-mmp__overlay--partial c-mmp__overlay--disabled c-mmp__overlay--slide-from-top js-c-mmp__title-overlay">
<span class="c-mmp__overlay-actions c-mmp__overlay-actions-top js-overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close-sticky c-sticky-element__close-el" title="ཁ་རྒྱག་པ།">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-title js-overlay-title">
<h5 class="c-mmp__overlay-media-title">
<a class="js-media-title-link" href="/a/5400863.html" target="_blank" title="ཀུན་གླེང་གསར་འགྱུར། ༢༠༢༠ ཟླ་ ༥ ཚེས་༡">ཀུན་གླེང་གསར་འགྱུར། ༢༠༢༠ ཟླ་ ༥ ཚེས་༡</a>
</h5>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--sharing c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__sharing-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="ཁ་རྒྱག་པ།">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-tabs">
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-backward js-tab-embed-overlay" data-trigger="js-btn-embed-overlay" data-embed-source="//www.voatibetan.com/embed/player/0/5400863.html?type=video" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-embed-code-copied" role="tooltip">
The code has been copied to your clipboard.
</div>
<div class="c-mmp__form-group ta-c">
<input type="text" name="embed_code" class="c-mmp__input-text js-embed-code" dir="ltr" value="" readonly />
<span class="c-mmp__input-btn js-btn-copy-embed-code" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
<hr class="c-mmp__separator-line" />
<div class="c-mmp__form-group ta-c">
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="width">width</span>
<input type="text" title="width" value="640" data-default="640" dir="ltr" name="embed_width" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-width" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="height">height</span>
<input type="text" title="height" value="360" data-default="360" dir="ltr" name="embed_height" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-height" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-forward js-tab-sharing-overlay" data-trigger="js-btn-sharing-overlay" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="not-apply-to-sticky audio-fl-bwd">
<aside class="player-content-share share share--mmp"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.voatibetan.com%2fa%2f5400863.html"
title="ངོ་དེབ་ཐོག་ལ་འགྲེམ་སྤེལ།" target="_blank"
class="btn bg-transparent btn-facebook">
<span class="ico fs-xl ico-facebook ">
</span>
<span class="btn__text sr-only">ངོ་དེབ་ཐོག་ལ་འགྲེམ་སྤེལ།</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.voatibetan.com%2fa%2f5400863.html&amp;text=%e0%bd%80%e0%bd%b4%e0%bd%93%e0%bc%8b%e0%bd%82%e0%be%b3%e0%bd%ba%e0%bd%84%e0%bc%8b%e0%bd%82%e0%bd%a6%e0%bd%a2%e0%bc%8b%e0%bd%a0%e0%bd%82%e0%be%b1%e0%bd%b4%e0%bd%a2%e0%bc%8d+%e0%bc%a2%e0%bc%a0%e0%bc%a2%e0%bc%a0+%e0%bd%9f%e0%be%b3%e0%bc%8b+%e0%bc%a5+%e0%bd%9a%e0%bd%ba%e0%bd%a6%e0%bc%8b%e0%bc%a1"
title="ཌི་ཝི་ཌར་ཐོག་ལ་འགྲེམ་སྤེལ།" target="_blank"
class="btn bg-transparent btn-twitter">
<span class="ico fs-xl ico-twitter ">
</span>
<span class="btn__text sr-only">ཌི་ཝི་ཌར་ཐོག་ལ་འགྲེམ་སྤེལ།</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="དེ་ལས་མང་བའི་འགྲེམ་སྤེལ་གྱི་གདམ་ཀ།" class="btn bg-transparent btn--show-more hidden">
<span class="ico fs-xl ico-ellipsis "></span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a href="/a/5400863.html" title="Share this media" class="btn bg-transparent" target="_blank">
<span class="ico ico-ellipsis "></span>
</a>
</li>
</ul>
</aside>
</div>
<hr class="c-mmp__separator-line audio-fl-bwd xs-hidden s-hidden" />
<div class="c-mmp__status-msg ta-c js-message-share-url-copied" role="tooltip">
The URL has been copied to your clipboard
</div>
<div class="c-mmp__form-group ta-c audio-fl-bwd xs-hidden s-hidden">
<input type="text" name="share_url" class="c-mmp__input-text js-share-url" value="https://www.voatibetan.com/a/5400863.html" dir="ltr" readonly />
<span class="c-mmp__input-btn js-btn-copy-share-url" title="Copy to clipboard"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--settings c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__settings-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="ཁ་རྒྱག་པ།">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column column--scrolling js-sources"></div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--disabled js-c-mmp__disabled-overlay">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<p class="ta-c"><span class="ico ico-clock"></span>No media source currently available</p>
</div>
</div>
</div>
<div class="c-mmp__cpanel-container js-cpanel-container">
<div class="c-mmp__cpanel c-mmp__cpanel--hidden">
<div class="c-mmp__cpanel-playback-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--play js-btn-play" title="play">
<span class="ico ico-play m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--pause js-btn-pause" title="pause">
<span class="ico ico-pause m-0"></span>
</span>
</div>
<div class="c-mmp__cpanel-progress-controls">
<span class="c-mmp__cpanel-progress-controls-current-time js-current-time" dir="ltr">0:00</span>
<span class="c-mmp__cpanel-progress-controls-duration js-duration" dir="ltr">
0:17:43
</span>
<span class="c-mmp__indicator c-mmp__indicator--horizontal" dir="ltr">
<span class="c-mmp__indicator-lines js-progressbar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--tracked js-playback-tracked" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
<span class="c-mmp__indicator-btn ta-c js-progressbar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
<span class="c-mmp__badge c-mmp__badge--tracked-time c-mmp__badge--hidden js-progressbar-indicator-badge" dir="ltr" style="left:0%">
<span class="c-mmp__badge-text js-progressbar-indicator-badge-text">0:00</span>
</span>
</span>
</span>
</div>
<div class="c-mmp__cpanel-additional-controls">
<span class="c-mmp__cpanel-additional-controls-volume js-volume-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--volume js-btn-volume" title="སྒྲ་ཤུགས།">
<span class="ico ico-volume-unmuted m-0"></span>
</span>
<span class="c-mmp__indicator c-mmp__indicator--vertical js-volume-panel" dir="ltr">
<span class="c-mmp__indicator-lines js-volumebar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-volume-range" style="height:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--volume js-volume-level" style="height:0%"></span>
<span class="c-mmp__indicator-slider">
<span class="c-mmp__indicator-btn ta-c c-mmp__indicator-btn--hidden js-volumebar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
</span>
</span>
</span>
</span>
<div class="c-mmp__cpanel-additional-controls-settings js-settings-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-overlay js-btn-settings-overlay" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-expand js-btn-settings-expand" title="source switch">
<span class="ico ico-settings m-0"></span>
</span>
<div class="c-mmp__expander c-mmp__expander--sources js-c-mmp__expander--sources">
<div class="c-mmp__expander-content js-sources"></div>
</div>
</div>
<a href="/embed/player/Article/5400863.html?type=video&amp;FullScreenMode=True" target="_blank" class="c-mmp__cpanel-btn c-mmp__cpanel-btn--fullscreen js-btn-fullscreen" title="fullscreen">
<span class="ico ico-fullscreen m-0"></span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="media-download">
<div class="simple-menu">
<span class="handler">
<span class="ico ico-download"></span>
<span class="label">ཐད་ཀར་ཕབ་ལེན་གྱི་དྲ་འབྲེལ།</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2020/05/6/66/66b2655f-77ff-4992-8c31-e33890161f8c_mobile.mp4?download=1" title="270p | 49.3MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 5400863, 'ཀུན་གླེང་གསར་འགྱུར། ༢༠༢༠ ཟླ་ ༥ ཚེས་༡', null, '', '2020', '05', '01')">
270p | 49.3MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2020/05/6/66/66b2655f-77ff-4992-8c31-e33890161f8c.mp4?download=1" title="360p | 70.9MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 5400863, 'ཀུན་གླེང་གསར་འགྱུར། ༢༠༢༠ ཟླ་ ༥ ཚེས་༡', null, '', '2020', '05', '01')">
360p | 70.9MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2020/05/6/66/66b2655f-77ff-4992-8c31-e33890161f8c_480p.mp4?download=1" title="404p | 95.9MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 5400863, 'ཀུན་གླེང་གསར་འགྱུར། ༢༠༢༠ ཟླ་ ༥ ཚེས་༡', null, '', '2020', '05', '01')">
404p | 95.9MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2020/05/6/66/66b2655f-77ff-4992-8c31-e33890161f8c_1080p.mp4?download=1" title="810p | 242.4MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 5400863, 'ཀུན་གླེང་གསར་འགྱུར། ༢༠༢༠ ཟླ་ ༥ ཚེས་༡', null, '', '2020', '05', '01')">
810p | 242.4MB
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="intro m-t-md">
<p class="">Kunleng News May 01, 2020 ཀུན་གླེང་གསར་འགྱུར། ༢༠༢༠ ཟླ་ ༥ ཚེས་༡
ཨ་རིའི་མངའ་སྡེ་ཁག་ཅིག་ཏུ་ཚོང་ལས་བསྐྱར་དུ་སྒོ་ཕྱེས་པ། ཏོག་དབྱིབས་ནད་དུག་གིས་བྱིས་པར་གནོད་འཚེ། བཀག་སྡོམ་གྱིས་ཕྱུགས་དང་སྟོན་ཐོག་ཆུད་ཟོས་བཏང་། བཞུགས་སྒར་དུ་ཏོག་དབྱིབས་ནད་དུག་གསར་འགོད་གསལ་བཤད། རིམས་ནད་ཁྲོད་ཀྱི་རྒྱལ་སྤྱིའི་ངལ་རྩོལ་དུས་ཆེན། ནད་དུག་གི་འབྱུང་ཁུངས་ལ་རྟོག་ཞིབ་དགོས་པའི་འབོད་སྐུལ། ཏོག་དབྱིབས་ནད་དུག་གི་འགོག་སྨན་ལ་ཞིབ་འཇུག བོད་དུ་རྒྱལ་སྤྱིའི་ཡིག་གཟུགས་དུས་ཆེན་སྲུང་བརྩི།</p>
</div>
</div>
</div><div class="col-xs-12 col-md-2 col-lg-2 pull-left"> <aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share stand-alone">འགྲེམ་སྤེལ།</span>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.voatibetan.com%2fa%2fkunleng-news-may-01-2020-%2f5400863.html"
title="ངོ་དེབ་ཐོག་ལ་འགྲེམ་སྤེལ།" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--l">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.voatibetan.com%2fa%2fkunleng-news-may-01-2020-%2f5400863.html&amp;text=%e0%bd%80%e0%bd%b4%e0%bd%93%e0%bc%8b%e0%bd%82%e0%be%b3%e0%bd%ba%e0%bd%84%e0%bc%8b%e0%bd%82%e0%bd%a6%e0%bd%a2%e0%bc%8b%e0%bd%a0%e0%bd%82%e0%be%b1%e0%bd%b4%e0%bd%a2%e0%bc%8d+%e0%bc%a2%e0%bc%a0%e0%bc%a2%e0%bc%a0+%e0%bd%9f%e0%be%b3%e0%bc%8b+%e0%bc%a5+%e0%bd%9a%e0%bd%ba%e0%bd%a6%e0%bc%8b%e0%bc%a1"
title="ཌི་ཝི་ཌར་ཐོག་ལ་འགྲེམ་སྤེལ།" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--l">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="whatsapp://send?text=https%3a%2f%2fwww.voatibetan.com%2fa%2fkunleng-news-may-01-2020-%2f5400863.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.voatibetan.com%2fa%2fkunleng-news-may-01-2020-%2f5400863.html&amp;subject=ཀུན་གླེང་གསར་འགྱུར། ༢༠༢༠ ཟླ་ ༥ ཚེས་༡"
title="དྲ་གྲོགས་ལ་གློག་འཕྲིན་གཏོང་བ།"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_whatsapp_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://web.whatsapp.com/send?text=https%3a%2f%2fwww.voatibetan.com%2fa%2fkunleng-news-may-01-2020-%2f5400863.html"
title="Share on WhatsApp" target="_blank"
class="btn btn--rounded btn-whatsapp">
<span class="ico ico--rounded ico-whatsapp ico--l">
</span>
</a>
<span class="share__count share__count--whatsapp share__count--empty">&nbsp;</span>
</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line' })">
<span class="visible-xs-inline-block visible-sm-inline-block">
<a href="https://line.me/R/msg/text/?https%3a%2f%2fwww.voatibetan.com%2fa%2fkunleng-news-may-01-2020-%2f5400863.html"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line">
<span class="ico ico--rounded ico-line ico--l">
</span>
</a>
</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_line_desktop' })">
<span class="visible-md-inline-block visible-lg-inline-block">
<a href="https://timeline.line.me/social-plugin/share?url=https%3a%2f%2fwww.voatibetan.com%2fa%2fkunleng-news-may-01-2020-%2f5400863.html"
title="Share on Line" target="_blank"
class="btn btn--rounded btn-line">
<span class="ico ico--rounded ico-line ico--l">
</span>
</a>
</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="དེ་ལས་མང་བའི་འགྲེམ་སྤེལ་གྱི་གདམ་ཀ།" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="links">
<p class="link-comments">
<a href="#comments" class="">
<span class="ico ico-comment"></span><span class="btn__text">དཔྱད་བརྗོད་ལ་བལྟ།</span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-7 col-lg-7 col-md-offset-2 col-lg-offset-2 pull-left bottom-offset content-offset">
<div id="comments" class="comments-parent">
<div class="comments comments--pangea comments--sorting comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="sorting options" aria-controls="sortable">
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-5400863" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-5400863" aria-haspopup="listbox" title="Newest">
<span class="dropdown__label-text" title="Newest">Newest</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="submenu">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-5400863" id="item-n-5400863" value="item-n-5400863" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a5400863p0s1sa1.html?wjs=1" href="/comments/a5400863p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-5400863" title="Newest">Newest</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-5400863" id="item-o-5400863" value="item-o-5400863" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a5400863p0s0sa1.html?wjs=1" href="/comments/a5400863p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-5400863" title="Oldest">Oldest</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--comments section-head--actions">
དཔྱད་བརྗོད་ལ་བལྟ།
</h3>
<div class="comments__content">
<div class="comments__form comments__form--submit-form">
<form method="POST" action="/comments/post#comment-reply-0" data-message-connection-error="Connection error, please try again later." data-message-no-data="No data to display." class="form create-form">
<ul class="form__list">
<li class="form__group">
<label class="form__label m-t-md" for="AuthorName">མིང་།</label><input class="form__input m-t-sm" data-val="true" data-val-length="ཡིག་འབྲུ་༢༥ལས་མང་བའི་མིང་འབྲི་མི་ཆོག" data-val-length-max="25" data-val-length-min="0" id="AuthorName" name="AuthorName" placeholder="ཁྱེད་ཀྱི་མིང་།" type="text"></input><div class="form__error" data-valmsg-for="AuthorName" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<label class="form__label m-t-md" for="Text">ཉིད་ཀྱི་དཔྱད་བརྗོད། <span class="form__required">*</span></label><textarea class="form__textarea m-t-sm" data-val="true" data-val-length="མཆན་འབྲི་ས་སྟོང་པར་མི་འཇོག་ཅིང་ཡིག་འབྲུ་༤༠༠་ལས་མི་བརྒལ།" data-val-length-max="4000" data-val-length-min="0" data-val-required="མཆན་འབྲི་ས་སྟོང་པར་མི་འཇོག་ཅིང་ཡིག་འབྲུ་༤༠༠་ལས་མི་བརྒལ།" id="Text" name="Text" placeholder="ཉིད་ཀྱི་དཔྱད་བརྗོད།"></textarea><div class="form__error" data-valmsg-for="Text" data-valmsg-replace="true"></div>
</li>
</ul>
<input data-val="true" data-val-required="The ArticleId field is required." id="ArticleId" name="ArticleId" type="hidden" value="5400863"></input>
<input data-val="true" data-val-required="The ParentId field is required." id="ParentId" name="ParentId" type="hidden" value="0"></input>
<input data-val="true" id="PageIndex" name="PageIndex" type="hidden" value="0"></input>
<div class="sys-msg-pholder" id="placeholder"></div>
<p class="buttons m-t-md">
<button type="submit" class="btn btn-anim" title="དཔྱད་བརྗོད་ཡར་འབུལ།" value="དཔྱད་བརྗོད་ཡར་འབུལ།">དཔྱད་བརྗོད་ཡར་འབུལ།</button>
</p>
</form>
</div>
<div class="comments__inner-content">
<p class="buttons btn--load-more">
<a class="btn btn--load-more-comments link-ajax" href="/comments/a5400863p0s0sa0.html" data-ajax-update=".comments__inner-content" data-ajax-mode="replace"
data-ajax-url="/comments/a5400863p0s0sa0.html" title="དཔྱད་བརྗོད་འཕར་མ་ཡར་འགོད།">
<span class="btn__text ">
དཔྱད་བརྗོད་འཕར་མ་ཡར་འགོད།
</span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-md-7 col-md-offset-2 pull-left"> <div class="content-offset">
<div class="media-block-wrap">
<h2 class="section-head">ལེ་ཚན།</h2>
<div class="row">
<ul>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block ">
<a href="/a/5399473.html" class="img-wrap img-wrap--t-spac img-wrap--size-4" title="རྒྱལ་སྤྱིའི་གསར་འགྱུར། ༢༠༢༠ ཟླ་ ༤ ཚེས་ ༣༠">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/42e892d8-99be-4755-8865-e9bbe4270561_tv_w33_r1.jpg" src="" alt="རྒྱལ་སྤྱིའི་གསར་འགྱུར། ༢༠༢༠ ཟླ་ ༤ ཚེས་ ༣༠">
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content">
<span class="date date--mb date--size-4" >ཟླ་བ་ལྔ་པ། ༠༡།༢༠༢༠</span>
<a href="/a/5399473.html">
<h4 class="media-block__title media-block__title--size-4" title="རྒྱལ་སྤྱིའི་གསར་འགྱུར། ༢༠༢༠ ཟླ་ ༤ ཚེས་ ༣༠">
རྒྱལ་སྤྱིའི་གསར་འགྱུར། ༢༠༢༠ ཟླ་ ༤ ཚེས་ ༣༠
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block ">
<a href="/a/5397177.html" class="img-wrap img-wrap--t-spac img-wrap--size-4" title="ཀུན་གླེང་གསར་འགྱུར། ༢༠༢༠ ཟླ་ ༤ ཚེས་༢༩">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/fd632d72-8a30-470c-86bb-8ac6e36d4114_tv_w33_r1.jpg" src="" alt="ཀུན་གླེང་གསར་འགྱུར། ༢༠༢༠ ཟླ་ ༤ ཚེས་༢༩">
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content">
<span class="date date--mb date--size-4" >ཟླ་བ་བཞི་པ། ༢༩།༢༠༢༠</span>
<a href="/a/5397177.html">
<h4 class="media-block__title media-block__title--size-4" title="ཀུན་གླེང་གསར་འགྱུར། ༢༠༢༠ ཟླ་ ༤ ཚེས་༢༩">
ཀུན་གླེང་གསར་འགྱུར། ༢༠༢༠ ཟླ་ ༤ ཚེས་༢༩
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block ">
<a href="/a/5394233.html" class="img-wrap img-wrap--t-spac img-wrap--size-4" title="རྒྱལ་སྤྱིའི་གསར་འགྱུར། ༢༠༢༠ ཟླ་ ༤ ཚེས་ ༢༧">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/e4a222e6-177a-4309-b672-b2b356b4d457_tv_w33_r1.jpg" src="" alt="རྒྱལ་སྤྱིའི་གསར་འགྱུར། ༢༠༢༠ ཟླ་ ༤ ཚེས་ ༢༧">
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content">
<span class="date date--mb date--size-4" >ཟླ་བ་བཞི་པ། ༢༧།༢༠༢༠</span>
<a href="/a/5394233.html">
<h4 class="media-block__title media-block__title--size-4" title="རྒྱལ་སྤྱིའི་གསར་འགྱུར། ༢༠༢༠ ཟླ་ ༤ ཚེས་ ༢༧">
རྒྱལ་སྤྱིའི་གསར་འགྱུར། ༢༠༢༠ ཟླ་ ༤ ཚེས་ ༢༧
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block ">
<a href="/a/kunleng-news-april-24-2020-/5390286.html" class="img-wrap img-wrap--t-spac img-wrap--size-4" title="ཀུན་གླེང་གསར་འགྱུར། ༢༠༢༠ ཟླ་ ༤ ཚེས་༢༤">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/a5b61a2d-93bf-467f-8547-4382a7dffa69_tv_w33_r1.jpg" src="" alt="ཀུན་གླེང་གསར་འགྱུར། ༢༠༢༠ ཟླ་ ༤ ཚེས་༢༤">
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content">
<span class="date date--mb date--size-4" >ཟླ་བ་བཞི་པ། ༢༤།༢༠༢༠</span>
<a href="/a/kunleng-news-april-24-2020-/5390286.html">
<h4 class="media-block__title media-block__title--size-4" title="ཀུན་གླེང་གསར་འགྱུར། ༢༠༢༠ ཟླ་ ༤ ཚེས་༢༤">
ཀུན་གླེང་གསར་འགྱུར། ༢༠༢༠ ཟླ་ ༤ ཚེས་༢༤
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block ">
<a href="/a/5388797.html" class="img-wrap img-wrap--t-spac img-wrap--size-4" title="རྒྱལ་སྤྱིའི་གསར་འགྱུར། ༢༠༢༠ ཟླ་ ༤ ཚེས་ ༢༣">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/c1b6033e-167e-4e33-982e-18daf9a8ea72_tv_w33_r1.jpg" src="" alt="རྒྱལ་སྤྱིའི་གསར་འགྱུར། ༢༠༢༠ ཟླ་ ༤ ཚེས་ ༢༣">
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content">
<span class="date date--mb date--size-4" >ཟླ་བ་བཞི་པ། ༢༤།༢༠༢༠</span>
<a href="/a/5388797.html">
<h4 class="media-block__title media-block__title--size-4" title="རྒྱལ་སྤྱིའི་གསར་འགྱུར། ༢༠༢༠ ཟླ་ ༤ ཚེས་ ༢༣">
རྒྱལ་སྤྱིའི་གསར་འགྱུར། ༢༠༢༠ ཟླ་ ༤ ཚེས་ ༢༣
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block ">
<a href="/a/5385203.html" class="img-wrap img-wrap--t-spac img-wrap--size-4" title="ཀུན་གླེང་གསར་འགྱུར། ༢༠༢༠ ཟླ་ ༤ ཚེས་༢༢">
<div class="thumb thumb16_9">
<img data-src="https://gdb.voanews.com/ffdee192-0ecd-4a23-83fa-a5d8a5f608dd_tv_w33_r1.jpg" src="" alt="ཀུན་གླེང་གསར་འགྱུར། ༢༠༢༠ ཟླ་ ༤ ཚེས་༢༢">
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content">
<span class="date date--mb date--size-4" >ཟླ་བ་བཞི་པ། ༢༢།༢༠༢༠</span>
<a href="/a/5385203.html">
<h4 class="media-block__title media-block__title--size-4" title="ཀུན་གླེང་གསར་འགྱུར། ༢༠༢༠ ཟླ་ ༤ ཚེས་༢༢">
ཀུན་གླེང་གསར་འགྱུར། ༢༠༢༠ ཟླ་ ༤ ཚེས་༢༢
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
<a class="link-more" href="/z/2643">ལེ་ཚན་ཁག</a> </div>
<div class="media-block-wrap">
<hr class="line-head" />
<a class="crosslink-important" href="/programs/tv">
<span class="ico ico-chevron-forward pull-right"></span>
<strong>
<span class="ico ico-play-rounded pull-left"></span>
བརྙན་འཕྲིན་ལེ་ཚན་ཁག
</strong>
</a> <a class="crosslink-important" href="/programs/radio">
<span class="ico ico-chevron-forward pull-right"></span>
<strong>
<span class="ico ico-audio-rounded pull-left"></span>
རླུང་འཕྲིན་ལེ་ཚན་ཁག
</strong>
</a> </div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
རྗེས་འབྲངས།
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://facebook.com/voatibetan" title="ངོ་དེབ་བརྒྱུད་རྗེས་འབྲང་།" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/VOA_tibet_News" title="ཌི་ཝི་ཌར་བརྒྱུད་རྗེས་འབྲང་།" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/VOAKunleng/videos" title="Youtube བརྒྱུད་གཟིགས།" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://soundcloud.com/voatibetan" title="Follow us on SoundCloud" class="btn btn--rounded btn-soundcloud" target="_blank">
<span class="ico ico-soundcloud ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn--rounded btn-rss">
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" class="btn btn--rounded btn-podcast">
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/voa_tibetan/" title="Follow us on Instagram" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
RSS དང་Podcast
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://www.voatibetan.com/rssfeeds">RSS གསར་འགྱུར་ཕབ་ལེན།</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voatibetan.com/podcasts">podcast ཕབ་ལེན།</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
ང་ཚོར་འབྲེལ་བ་གནང་ན།
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5671.html">ང་ཚོར་འབྲེལ་བ་གནང་ན།</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
རླུང་འཕྲིན་ལེ་ཚན།
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2623">སྔ་དྲོའི་གསར་འགྱུར།</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2650">ཉིན་གུང་གི་གསར་འགྱུར།</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4006">བོད་པའི་གནད་དོན།</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2651">དགོང་དྲོའི་གསར་འགྱུར།</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
བརྙན་འཕྲིན།
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2642">ཀུན་གླེང་།</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2643">གསར་འགྱུར།</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2644">དྲ་སྣང་གི་བོད།</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3380">ཁ་བའི་མི་སྣ།</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
གསར་འགྱུར་ཁག
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2253">བོད།</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2244">རྒྱ་ནག</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2252">ཨ་རི།</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2254">འཛམ་གླིང་།</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
དེ་མིན་དྲ་འབྲེལ།
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.bbg.gov/">USAGM ཨ་རིའི་རྒྱང་སྲིང་འགན་འཛིན་ལྷན་ཚོགས།</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.rfa.org/tibetan/">ཨེ་ཤེ་ཡ་རང་དབང་རླུང་འཕྲིན་ཁང་།</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voanews.com/">VOA དབྱིན་ཡིག་དྲ་ཚིགས།</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voachinese.com/">VOA རྒྱ་ཡིག་དྲ་ཚིགས།</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.insidevoa.com/">Press Room</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.voanews.com/info/terms_of_use_privacy_policy/1363.html">Terms of Use &amp; Privacy Policy</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.voanews.com/section-508" onclick="window.open(&#39;https://www.voanews.com/section-508&#39;);return false;" target="_blank">Accessibility</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=139" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "5400863",
"apiType": "1",
"isEmbedded": "0",
"culture": "bo-CN",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.voatibetan.com"
};
</script>
</body>
</html>